wymiana Sprzegla i nie odpala

zeefireek
Posty: 3
Rejestracja: 2014-07-13 13:56
Car: probe 2.2 gt 91r.
Lokalizacja: gdynia

wymiana Sprzegla i nie odpala

Post autor: zeefireek »

Witam

Od kilkunastu dni jestem posiadaczem srebrnego probe 2.2 GT. Jego stan nie byl zbyt zachwycajacy ale walcze o jego życie :) problem polega na tym ze po wlasnorecznej wymianie Sprzegla, dokręceniu wszystkich dolotów i odpowietrzeniu Sprzegla... silnik kręci ale nie chce odpalić. Sprawdzalem iskrę, jest, ale sprawdzalem tylko na jednej świecy bo wczoraj nie mialem juz silny :( pompa paliwowa tez sprawdzona. CAla noc myslalem co go może bolec i nic nie wymyslilem :(( prosze pomozcie

P.s. chcialbym dodać ze jestem z gdyni i przeszukalem forum i nie znalazlem nigdzie takiego problemu :(

Awatar użytkownika
Eli
Posty: 1763
Rejestracja: 2005-09-14 23:38
Gallery: viewtopic.php?t=9702
Lokalizacja: Milanówek

Re: wymiana Sprzegla i nie odpala

Post autor: Eli »

Podpiąłeś przepływomierz?

zeefireek
Posty: 3
Rejestracja: 2014-07-13 13:56
Car: probe 2.2 gt 91r.
Lokalizacja: gdynia

Re: wymiana Sprzegla i nie odpala

Post autor: zeefireek »

Przeplywomierz podpiety :) wszystko wydaje się być podlaczone. Jedyne co zauwazylem to to ze nie wbilem pol osi jeszcze i czujnik ABS nie zgrywa się z zębatka ale raczej to nie może być przyczyna. No i benzynki mam jakieś 3 litry tylko ale wcześniej normalnie na gazie odpalal ;(

Awatar użytkownika
Bogdan9999
Posty: 4162
Rejestracja: 2005-04-11 00:42
Car: Black 1GT 91r. Sportage FE3N 4X4
Gallery: viewtopic.php?t=7485
Lokalizacja: Przasnysz

Re: wymiana Sprzegla i nie odpala

Post autor: Bogdan9999 »

zeefireek pisze: No i benzynki mam jakieś 3 litry tylko ale wcześniej normalnie na gazie odpalal ;(
:shock:
PROBE "Blackbird" FE3N POWER :)
Sportage FE3N 4X4 :)

Awatar użytkownika
Eli
Posty: 1763
Rejestracja: 2005-09-14 23:38
Gallery: viewtopic.php?t=9702
Lokalizacja: Milanówek

Re: wymiana Sprzegla i nie odpala

Post autor: Eli »

Weż nalej benzyny jak człowiek z 10 litrów, a nie próbujesz go pustego odpalić na lewarku #-o

zeefireek
Posty: 3
Rejestracja: 2014-07-13 13:56
Car: probe 2.2 gt 91r.
Lokalizacja: gdynia

Re: wymiana Sprzegla i nie odpala

Post autor: zeefireek »

Rozwiazalem problem i przy okazji zatankowalem go :) otóż okazalo się ze jak odkrecalem górną poduszkę od skrzyni to grzechotka uderzylem w palec który wypadl i polamalo się mocowanie jego. A ze byla niedziela to zamiast czekać do poniedzialku to skleilem to taśma myśląc ze będzie okey xd jak skleilem to to byl luz i moglem wlozyc go w każda pozycje a nie tylko w jedna XD i oczywiście wlozylem źle xddd dzisiaj wieczorem pomyslalem o tym, wyjelem palec i wsadzilem go w ,,prawidlowa" pozycje i odpalilo od razu xdd
Pojechalem kupić nowy i zatankowax :)

Pozdrawiam

ODPOWIEDZ

Wróć do „2.2 R4 Turbo”