problem ze skrzynią biegów - nie wchodzą biegi

Awatar użytkownika
tofil
Posty: 458
Rejestracja: 2005-03-08 21:19
Car: brak
Lokalizacja: Bydgoszcz

Post autor: tofil » 2006-03-09 14:47

Łączę się z tobą w bólu. Napisz coś dokładniej, np czy jak próbujesz wrzucić bieg na pracującym silniku to słychać piłowanie zębów skrzyni. Na zgaszonym czujesz, że biegi wchodzą itp.
Czarne Probe II 2.0 1995 manual + LPG

Awatar użytkownika
MiH
Posty: 1894
Rejestracja: 2003-04-30 23:14
Car: brak
Lokalizacja: Szczecin

Post autor: MiH » 2006-03-09 15:11

Jeśli zapowietrzone sprzęgło - pedał leżałby w podłodze, albo byłby dość miękki... Wystarczy popatrzećczy pracuje dźwignia naciskana przez wysprzęglik.
Jeśli nie wysprzęglik to albo sprzęgło albo skrzynia. Sprzęgło prosto sprawdzić - wbij 5 i niech ktoś trzyma pedał sprzęgła w podłodze a Ty pchnij auto - jeśli silnik się kręci - wywalone sprzęgło.
Jeśli wywalone sprzęgło to albo spalona tarcza sprzęgłowa przysmarzyła się do koła lub docisku, albo rozwalona tarcza i cześci ratczy blokują zasprzęglając albo poszły piórka na docisku - docisk do wymiany.

Jeśli sprzęgło ok to zostaje tylko skrzynia...
Mówię bo wiem, a nie wiem bo mówię.....

GG: nie używam
(mój numer tel jest na tym forum - chcesz pogadać - poszukaj)

Awatar użytkownika
Sqad
Posty: 4078
Rejestracja: 2005-08-11 15:35
Car: Mazda RX8 Renesis '06
Gallery: viewtopic.php?t=6231
Lokalizacja: Warszawa
Kontakt:

Post autor: Sqad » 2006-03-09 18:27

Jeśli na odpalonym nie da się wrzucić a na zgaszonym wchodza i po odpaleniu samochód Ci nie jedzie to mogą to być synchronizatory jeśli tak nie jest to pewnie któraś z rzeczy które już pisali poprzednicy.

asic
Posty: 84
Rejestracja: 2005-03-29 22:25
Gallery: viewtopic.php?t=5765
Lokalizacja: Bydgoszcz

i po bolu...

Post autor: asic » 2006-03-10 20:41

wymiana sprzegla i jakis tam synchro cos tam ;) 1000zl z robocizna
Probe II 2.5l 1993 Wersja USA, LPG, full wypas bez skory :) Niech moc bedzie z nami ;)

Awatar użytkownika
roofio
Posty: 102
Rejestracja: 2004-07-06 03:50
Car: brak
Lokalizacja: Stargard Szczeciński

Houston I got a problem - skrzynia, synchronizator,sprzeglo?

Post autor: roofio » 2006-09-02 00:57

Sluchajcie! Jechalem sobie 2 dni temu do Irlandii 1600km no i standardowo przez niemcy 180km/h z przerwami na kawe. Przed belgia zjechalem na shella jak nigdy nic zatankowac paliwo. Ruszam a tutaj sprzeglo jak maselko weszlo hmm odcisnalem noga do gory i wszystko juz wporzadku ale jednynka ciezko wchodzi...2 - nie ma 3 - bez problemu, 4 - nie ma, 5 bez problemu R - wsteczny - nie ma. Tak jakby padla cala jedna dolna strona z biegami. Zrobilem 1000km po tym no i tak zostalo. Co z tych 3 rzeczy - temat moze byc? moze ktos juz przerabial temat? ogolnie to glupio sie jezdzi na 3 biegach tym bardziej ze cofnac moge tylko noga auto! Do tego czasu nic w skrzyni nie wymienialem procz oleju. Ogolnie nigdy nie bylo problemu. teraz przy 120-140 czuje lekkie drgania ale nie chce wiazac bo rownie dobrze moze byc to brak dobrze ustawionej zbierznosci. co jeszcze ... podczas jazdy zero stukow, szmerow itd. jak zawijalem na shella tez nic nie bylo - nagle przestalo wbijac biegi. Tak jakby cos sie przegrzalo stopilo i nie ma... - dajcie znac. Dzieki MiH licze na Twoja opinie rowniez. Roofio
/Roofio Probe II 1995 USA

Awatar użytkownika
Ronin
Posty: 957
Rejestracja: 2005-09-26 15:56
Gallery: viewtopic.php?t=7575
Lokalizacja: Oława

Post autor: Ronin » 2006-09-02 02:20

Skoro padło Ci co drugie przełożenie to może widełki w skrzyni się popsuły?
Probe 2.5 V6 MTX USA 97r
Young men - enjoy with Your youth... :-)

Gturbo
Posty: 202
Rejestracja: 2006-02-02 21:31
Car: brak
Lokalizacja: New York Kielce

Post autor: Gturbo » 2006-09-02 16:35

Moze byc to
1 silownik moze puszczac plyn.
Zobacz czy nie jest mokry
2 tarcza sprzegla moze sie rozczepila z sprezyn
3 Lozysko wyciskowe ci poszlo.
W tym temacie muszisz wymontowac skrzynie biegow aby stwierdzic dokladnie co i jak. Jak mowisz ze masz wibracje to moze byc walek glowny w skrzyni biegow. Moze byc tez dyferencial. Wienc jak bedziesz spuszczal olej to szukaj opilkow w oleju.

Awatar użytkownika
roofio
Posty: 102
Rejestracja: 2004-07-06 03:50
Car: brak
Lokalizacja: Stargard Szczeciński

Post autor: roofio » 2006-09-02 23:55

Gturbo pisze:Moze byc to
1 silownik moze puszczac plyn.
Zobacz czy nie jest mokry
2 tarcza sprzegla moze sie rozczepila z sprezyn
3 Lozysko wyciskowe ci poszlo.
W tym temacie muszisz wymontowac skrzynie biegow aby stwierdzic dokladnie co i jak. Jak mowisz ze masz wibracje to moze byc walek glowny w skrzyni biegow. Moze byc tez dyferencial. Wienc jak bedziesz spuszczal olej to szukaj opilkow w oleju.
1 odpada bo jest sucho.
2. Jakby tarcza sie roczepila to wydaje mi sie ze zaden bieg by mi dobrze nie wchodzil i slyszalbym to podczas jazdy bo wtedy by szumialo i ocieralo. 3. nie wiem co to jest lozysko wyciskowe, wiec jak masz chwile to wyjasnij. Tez nie czaje co to sa widelki... jest jakas profesjonalna nazwa na to?. Mi to wyglada na synchronizatory - tylko dlaczego co drugi... hmmm nie wiem co taniej ale caly walek z synchronizatorami to 150zl nie chce sie bawic w wymiane poszczegolnych czesci... tymbardziej ze tutaj na wyspie zaplecza nie mam. Jak ktos jeszcze ma jakies pomysly to czekam i dzieki. Jeszcze pytanie - ciezko sie zmienia cala skrzynie biegow? na czym sie trzyma i czy nie lepiej cala wymienic i sie nie pierdzielic. Roofio
/Roofio Probe II 1995 USA

Awatar użytkownika
tofil
Posty: 458
Rejestracja: 2005-03-08 21:19
Car: brak
Lokalizacja: Bydgoszcz

Post autor: tofil » 2006-09-03 13:12

Dołączę się, gdzie można kupić części do skrzyni?
Czarne Probe II 2.0 1995 manual + LPG

Pascal_pl
Posty: 5
Rejestracja: 2006-06-12 15:23
Car: brak
Lokalizacja: Lędziny

Problem z wrzuceniem biegu

Post autor: Pascal_pl » 2006-10-17 20:53

Witam,

mam problem i mam nadzieje ze ktos bedzie umial mi pomoc. Gdy mam wylaczony silnik to po wcisnieciu sprzegla bieg mozna zmenic bez problemu. Jednak jak odpale silnik i mam na luzie i chce wrzucic bieg to nieda rady. Probowalem tez odpalac auto na wrzuconym biegu ze sprzeglem... jesli sie nienaciska hamulca w tym momencie to auto pomalu zaczyna ruszac ... Czy ktos wie co to moze byc? Czy oznacza to wymiane sprzegla, awarie skrzyni czy tez kwestia regulacji sprzegla?

Ford Probe 2
2.0 L 16v
93r

Pozdrawiam

Awatar użytkownika
TYKWA
Posty: 1296
Rejestracja: 2005-04-03 18:31
Car: brak
Gallery: viewtopic.php?t=6180
Lokalizacja: polska

Post autor: TYKWA » 2006-10-17 21:31

Sprawdz czy masz plyn , a jesli tak , to czy uklad nie jest zapowietrzony .
Jesli straciles sprzeglo nagle , to byc moze pekl wezyk ,ten elastyczny ( laczacy przewody metalowe na przejsciu z nadwozia na silnik). albo ma malá dziurke i chociaz jest plyn to zapowietrzyl sie uklad.
Naciskaj sprzeglo a druga osoba niech sprawdza czy wyprzegnik pracuje i wypycha dzwignie przy skrzyni.

To tak na poczátek :lol:
byl sobie Probek 2.5 - R.I.P - 01.05.08 :-(Obrazek

Awatar użytkownika
Robert
Posty: 12613
Rejestracja: 2004-10-21 19:12
Car: Probe GT2.0'89; ForTwo 0.6turbo; HRV 1.6
Gallery: viewtopic.php?t=6900
Lokalizacja: Leszno (maz)
Kontakt:

Post autor: Robert » 2006-10-17 23:45

Poświęć niecałe 2 minuty na naukę korzystania z forum: :arrow: Lekcja 1 (bardzo krótka) i :arrow: Lekcja 2 (krótka)
Obrazek ObrazekObrazek'89 2.0 Turbo downgrade

BLADE
Posty: 43
Rejestracja: 2003-08-03 00:04
Lokalizacja: Częstochowa - Potsdam.de
Kontakt:

Post autor: BLADE » 2006-10-18 15:36

Obstawiam skrzynie do kosza na śmieci ale sprzęgło w 1 kolejności do sprawdzenia.
obecnie bez proba
gadu-gadu: 2649394
email: jakub001@poczta.onet.pl

Awatar użytkownika
TYKWA
Posty: 1296
Rejestracja: 2005-04-03 18:31
Car: brak
Gallery: viewtopic.php?t=6180
Lokalizacja: polska

Post autor: TYKWA » 2006-10-18 16:15

BLADE pisze:Obstawiam skrzynie do kosza na śmieci ale sprzęgło w 1 kolejności do sprawdzenia.
takim tokiem rozumowania , jak zepsuje ci sie wskaznik paliwa i skonczy paliwo , to Ty wymienisz najpierw silnik :twisted:

Dlaczego zaczynacie ( pisze zaczynacie , bo na drugim Forum padly podobne odpowiedzi ) diagnoze od za przeproszeniem dupy strony :?: a nie od podstaw :!:
byl sobie Probek 2.5 - R.I.P - 01.05.08 :-(Obrazek

Awatar użytkownika
tn23
Posty: 8
Rejestracja: 2006-10-12 14:14
Gallery: viewtopic.php?t=9607
Lokalizacja: Świdwin

Post autor: tn23 » 2006-10-18 19:15

witam
jak dla mnie to tak jak pisal Tykwa, moze byc tylko problem sprzegla, radze sprobowac odpowietrzyc, odpowietrznik jest przy silowniku a plyn w tym samym zbiorniczku co do hamulcow
2.5 V6 '94
poza Probe:
Capri 1.6 '72
Honda CBR 600 F5 '05

BLADE
Posty: 43
Rejestracja: 2003-08-03 00:04
Lokalizacja: Częstochowa - Potsdam.de
Kontakt:

Post autor: BLADE » 2006-10-19 08:06

TYKWA pisze:
BLADE pisze:Obstawiam skrzynie do kosza na śmieci ale sprzęgło w 1 kolejności do sprawdzenia.
takim tokiem rozumowania , jak zepsuje ci sie wskaznik paliwa i skonczy paliwo , to Ty wymienisz najpierw silnik :twisted:

Dlaczego zaczynacie ( pisze zaczynacie , bo na drugim Forum padly podobne odpowiedzi ) diagnoze od za przeproszeniem dupy strony :?: a nie od podstaw :!:
A co jest podstawa?? Chyba nie gumowa nakładka na pedał sprzęgła :lol: Poza tym napisałem że "obstawiam" a nie, "wyrzuć skrzynie na śmietnik bo to na 100% ona i niema bata żeby było coś innego". Z reszta cokolwiek bym napisał to tylko virtulana diagnoza przez internet, która może jedynie coś podpowiadać, nic wiecej...

Z resztą jak sie to sprawdzi to sie okaże co naprawde padło.
obecnie bez proba
gadu-gadu: 2649394
email: jakub001@poczta.onet.pl

Awatar użytkownika
TYKWA
Posty: 1296
Rejestracja: 2005-04-03 18:31
Car: brak
Gallery: viewtopic.php?t=6180
Lokalizacja: polska

Post autor: TYKWA » 2006-10-19 11:19

BLADE pisze:
A co jest podstawa?? Chyba nie gumowa nakładka na pedał sprzęgła :lol: Poza tym napisałem że "obstawiam" a nie, "wyrzuć skrzynie na śmietnik bo to na 100% ona i niema bata żeby było coś innego". Z reszta cokolwiek bym napisał to tylko virtulana diagnoza przez internet, która może jedynie coś podpowiadać, nic wiecej...

Z resztą jak sie to sprawdzi to sie okaże co naprawde padło.

Brawo , brawo , wspaniale , dorzuc jeszcze jakis plytki tekscik o gumce :lol:

Jesli mamy jakis problem to staramy sie go rozwiázac zaczynajác od poczátku , czyli od rzeczy najprostszych , a majácych bezposredni wplyw na usterke, w tym przypadku czy w ogóle mamy plyn w ukl itd.

Swoim stwierdzeniem ze obstawiasz sprzeglo , dales wyczerpujácá odpowiedz i napewno pomogles w ustaleniu przyczyny problemu.

Twój post skojarzyl mi sie z dowcipem o Korki , który meczác pól godziny kierowce autobusu stwierdzeniem ze wie co sie popsulo , odpowiedzial na koncu , autobus sie popsul :evil:
byl sobie Probek 2.5 - R.I.P - 01.05.08 :-(Obrazek

Awatar użytkownika
Ronin
Posty: 957
Rejestracja: 2005-09-26 15:56
Gallery: viewtopic.php?t=7575
Lokalizacja: Oława

Post autor: Ronin » 2006-10-19 13:44

Panowie luzik :D
Nie koniecznie skrzynia kwalifikuje się do śmietnika bo generalnie siadają kolejne mechanizmy jak np. synchronizatory, najczęściej właśnie 1 i 2 bieg klękają przez synchro. Na początku warto sprawdzić stan oleju w skrzyni to naprawdę nic nie kosztuje. Potem faktycznie warto skontrolować stan wysprzęglika. Ja u siebie wymieniłem łącznik elastyczny ten o którym pisał Tykwa. Po wymianie stałem na skrzyżowaniu bo pedał sprzęgła został mi w podłodze :lol: I już ktoś tam mówił że trzeba wymienić zestaw naprawczy w wysprzęgliku a okazało się że ten łącznik który wymieniałem nie był wystarczająco dokręcony(trzeba go naprawdę porządnie dokręcić) i się wsio zapowietrzyło przez taką pierdołę jak niedokręcenie śrub.
Probe 2.5 V6 MTX USA 97r
Young men - enjoy with Your youth... :-)

Awatar użytkownika
TYKWA
Posty: 1296
Rejestracja: 2005-04-03 18:31
Car: brak
Gallery: viewtopic.php?t=6180
Lokalizacja: polska

Post autor: TYKWA » 2006-10-19 14:28

Ronin pisze:Panowie luzik :D
No przecie jest luzik , nawet dowcip dalem na koniec dla rozluznienia :lol:
byl sobie Probek 2.5 - R.I.P - 01.05.08 :-(Obrazek

BLADE
Posty: 43
Rejestracja: 2003-08-03 00:04
Lokalizacja: Częstochowa - Potsdam.de
Kontakt:

Post autor: BLADE » 2006-10-19 15:41

TYKWA pisze:
Brawo , brawo , wspaniale , dorzuc jeszcze jakis plytki tekscik o gumce :lol:

Jesli mamy jakis problem to staramy sie go rozwiázac zaczynajác od poczátku , czyli od rzeczy najprostszych , a majácych bezposredni wplyw na usterke, w tym przypadku czy w ogóle mamy plyn w ukl itd.

Swoim stwierdzeniem ze obstawiasz sprzeglo , dales wyczerpujácá odpowiedz i napewno pomogles w ustaleniu przyczyny problemu.

Twój post skojarzyl mi sie z dowcipem o Korki , który meczác pól godziny kierowce autobusu stwierdzeniem ze wie co sie popsulo , odpowiedzial na koncu , autobus sie popsul :evil:
Wiesz kolego, do jednego dołka nie sikaliśmy, wiec niegrzecznie jest jest ubliżać koledze z forum, że rzuca płytkie teksty a na koniec porównywac go do kolesia z zespołem downa. Ale to akurat nie o mnie świadczy tak jak świadczy.

Dla Twojej wiadomości na tym właśnie polega diagnoza awarii, że nie zaczyna się od tego że zepsuł się synchronizator któregoś z biegów czy jest mała dziurka w przewodzie od siłownika sprzęgła bo tu już są diagnozy, tylko raczej od tego w czym tkwi problem, i gdzie go szukać, tak więc zakładamy że w skrzyni i w sprzęgle. Następnie nalezałoby podać możliwe przyczyny awarii nie wymagające rozbierana połowy samochodu, czyli co sprawdzić pod maską i tu mamy płyn, przewody itp. Jesli to zawiedzie szukamy dalej. Można np przetestować zachowanie samochodu z włożonym kazdym po kolei biegiem. Tu można wydedukować który zespół zębatych kół szwankuje w skrzyni jeśli to skrzynia. Sprawdzić również na jakim poziomie bierze sprzęgło.

Z resztą chodzi tu o działanie takie jak wg diagramu serwisowego, ja takie miałem w rękach wielokrotnie, bez tego w serwisach wymieniali by pół auta, co z resztą robi się notorycznie w polsce. Jesli padła skrzynia to ja osobiscie bym wymieniał a nie robił, ale każdy ma wolną wolę.

Poza tym chodzi mi o to, że nie koniecznie konwersując na forum trzeba odrazu robić z siebie nawzajem idiotów. Każdy ma inna wiedzę, jeden mniejszą, inny wiekszą a co poniektórzy nie mają jej wcale i dopiero będą mieli.

Peace 8)
obecnie bez proba
gadu-gadu: 2649394
email: jakub001@poczta.onet.pl

Awatar użytkownika
TYKWA
Posty: 1296
Rejestracja: 2005-04-03 18:31
Car: brak
Gallery: viewtopic.php?t=6180
Lokalizacja: polska

Post autor: TYKWA » 2006-10-19 19:21

BLADE , nie wiem czy zdajesz sobie sprawé , ale wlasnie opisales dokladnie mój tok myslenia z moich poprzednich postów :lol:

dalej to juz bez komentarza :lol: jakby co to masz priva, co by tu nie smiecic :wink:
byl sobie Probek 2.5 - R.I.P - 01.05.08 :-(Obrazek

BLADE
Posty: 43
Rejestracja: 2003-08-03 00:04
Lokalizacja: Częstochowa - Potsdam.de
Kontakt:

Post autor: BLADE » 2006-10-19 21:30

TYKWA pisze:BLADE , nie wiem czy zdajesz sobie sprawé , ale wlasnie opisales dokladnie mój tok myslenia z moich poprzednich postów :lol:
Cieszy mnie to niezmiernie, że sie rozumiemy.

Pozdrawiam
obecnie bez proba
gadu-gadu: 2649394
email: jakub001@poczta.onet.pl

Awatar użytkownika
HellHound
Posty: 1294
Rejestracja: 2006-06-03 13:43
Car: Focus 2004r. TDCI
Gallery: viewtopic.php?t=12610
Lokalizacja: Międzyzdroje

Post autor: HellHound » 2006-10-20 18:22

Pascal sprawdz linkę sprzęgła jak popęka to może robić takie jaja
Let The Galaxy Burn....

Awatar użytkownika
TYKWA
Posty: 1296
Rejestracja: 2005-04-03 18:31
Car: brak
Gallery: viewtopic.php?t=6180
Lokalizacja: polska

Post autor: TYKWA » 2006-10-20 20:56

Przemek DOHCV6 pisze:Pascal sprawdz linkę sprzęgła jak popęka to może robić takie jaja
a to mnie teraz zastrzeliles , to 2,0 ma sprzeglo sterowane linká :shock:
byl sobie Probek 2.5 - R.I.P - 01.05.08 :-(Obrazek

Voodoo
Posty: 1604
Rejestracja: 2005-02-06 18:23
Gallery: viewtopic.php?t=5493
Lokalizacja: Grodzisk Mazowiecki
Kontakt:

Post autor: Voodoo » 2006-10-20 22:39

TYKWA pisze:
Przemek DOHCV6 pisze:Pascal sprawdz linkę sprzęgła jak popęka to może robić takie jaja
a to mnie teraz zastrzeliles , to 2,0 ma sprzeglo sterowane linká :shock:
To to są zaje....e jaja :twisted:, bo żadne Probe nie ma linki.
ObrazekFord Probe 2.0 '94r.

ODPOWIEDZ

Wróć do „2.0 R4 FS”