Drżenie drążka zmian biegów po dodaniu gazu auto słabo ciagn

ph1983
Posty: 9
Rejestracja: 2007-09-04 21:38

Drżenie drążka zmian biegów po dodaniu gazu auto słabo ciagn

Post autor: ph1983 »

Dziś jadąc moim PROBKIEM II 94 2.0 16v z Gazem Sekfencyjnym zauwazyłam spadek mocy na benzynie i na gazie. Zatrzymalem sie i zauwazylem ze przy dodawaniu gazy dziwnie w granicach 1500-2500 obrotów drży drążek zmiany biegów po wbiciu jedynki i dodaniu gazu obroty rosna a autko nie przyspiesza tak na kazdym biegy co sie stało prosze o pomoc mam nadzieje ze wystarczająco opisałem usterka

Awatar użytkownika
el_talerzos
Posty: 375
Rejestracja: 2005-08-09 20:05
Car: model wiadomy,94r 2.0
Gallery: viewtopic.php?t=7985
Lokalizacja: Łódź - Bournemouth

Post autor: el_talerzos »

Sprzęgło pewnie o sobie dalo znac i się poślizgnęlo :wink:
Probek 2.0 16V 94r. + sekwencja - granatowe dziecko (seria - już niedługo)
Azev 17" + eliptyczne montii

MA-rek-6
Posty: 15
Rejestracja: 2007-07-29 08:14
Car: EUNOS 500
Lokalizacja: Lublin

Post autor: MA-rek-6 »

Prawdopodobnie gubi zapłony.

sprawdź
przewody WN
rozdzielacz WN

Ewentualnie gubi wtryski bo gazownik coś spaprał.

Awatar użytkownika
Kocureq
Klubowicz
Posty: 10548
Rejestracja: 2006-03-21 21:35
Car: Smart ForTwo Brabus 2010
Gallery: viewtopic.php?t=10333
Lokalizacja: Warszawa

Post autor: Kocureq »

MA-rek-6 pisze:Prawdopodobnie gubi zapłony.
oraz
ph1983 pisze:obroty rosna a autko nie przyspiesza
Jak gubi zapłon, skoro obroty rosną? Ma świece w skrzyni, które mu nagle przestały działać czy gdzie się te obroty wytracają?

Awatar użytkownika
S_H_A_D_O_W
Posty: 1448
Rejestracja: 2007-04-19 14:55
Gallery: viewtopic.php?t=14266
Lokalizacja: Tarnobrzeg

Post autor: S_H_A_D_O_W »

Jak dla mnie to slizga sie sprzęgło
...w niebie mnie nie chcą, a w piekle boją się, że nim zawładnę ...
Czarne 2.5V6 USA 92r

ph1983
Posty: 9
Rejestracja: 2007-09-04 21:38

Post autor: ph1983 »

Sprawdze u mechanika najpierw przewody jak nie pomoze to sprzeglo ale najprawdopodobniej nie pali na ktorys gar jak jest zimny w miare dobrze chodzi na benzynie gdy sie silnik nagrzeje to benzyna i gaz muli i nierowno chodzi mam nadzieje ze bedzie tansza opcja jutro dam znac co powie mechanik dzieki za podpowiedzi

MA-rek-6
Posty: 15
Rejestracja: 2007-07-29 08:14
Car: EUNOS 500
Lokalizacja: Lublin

Post autor: MA-rek-6 »

No tak, nie doczytałem rzeczywiście na pewno sprzęgło się ślizga.

więc podstawa to wymiana sprzęgła

Awatar użytkownika
HellHound
Posty: 1294
Rejestracja: 2006-06-03 13:43
Car: Focus 2004r. TDCI
Gallery: viewtopic.php?t=12610
Lokalizacja: Międzyzdroje

Post autor: HellHound »

Raczej sprawdź najpierw sprzęgło, a później ewentualnie przewody.I wymień lepiej kompletne, czyli tarcza docisk i łożysko itd. A co do mulenia to sprawdź czy nie łapie lewego powietrza.
Let The Galaxy Burn....

ph1983
Posty: 9
Rejestracja: 2007-09-04 21:38

Post autor: ph1983 »

Witam wszystkich dzis rano przysiadłem do mojego probaska z mechanikiem i prosta usterka sprawila tyle klopotow 3cia swieca nie dawala iskry wymiana swiec naprawila wszystko nie ten samochodzik swiece byly jeszcze jakiejs nieznanej starej firmy wiec po wymianie na nowe championa autko dostalo wigoru . A wrazenie slizgajacego sprzegła dawalo to ze autko nie palilo na wszystkie cylindry darło sie i rosly obroty a stało w miejscu ciesze sie ze to tylko taka błachostka dziekuje wszystkim za pomoc w rozwiazaniu mojego problemu temat moge uznac za zamknięty.

Awatar użytkownika
Robert
Posty: 12613
Rejestracja: 2004-10-21 19:12
Car: Probe GT2.0'89; ForTwo 0.6turbo; HRV 1.6
Gallery: viewtopic.php?t=6900
Lokalizacja: Leszno (maz)
Kontakt:

Post autor: Robert »

ph1983 pisze:A wrazenie slizgajacego sprzegła dawalo to ze autko nie palilo na wszystkie cylindry darło sie i rosly obroty a stało w miejscu
No patrz - jedynka jak wchodzi na obroty, to jedzie. Jeśli nie, to znaczy, że sprzęgło. A tobie wkręca się i stoi w miejscu - tak to chyba tylko w dwójkach :twisted:
;)
Poświęć niecałe 2 minuty na naukę korzystania z forum: :arrow: Lekcja 1 (bardzo krótka) i :arrow: Lekcja 2 (krótka)
Obrazek ObrazekObrazek'89 2.0 Turbo downgrade

Awatar użytkownika
Ero
Posty: 1188
Rejestracja: 2007-10-04 20:32
Gallery: viewtopic.php?t=12278
Lokalizacja: Bolesławiec
Kontakt:

Post autor: Ero »

No jakos to dziwne ze obroty rosły a probek stał w miejscu.......pewnie zapomniał sprzegło puścić :D :D :D
Bylo Probe jest Vectra B z silniczkiem 3.0xe V6
Cichopek nago szybko klikaj: http://www.fordprobe.pl/forum/viewtopic ... 53#p215153

ph1983
Posty: 9
Rejestracja: 2007-09-04 21:38

Post autor: ph1983 »

ale wy jesteście wyśmiewni ja opisałem zachowanie mojego autka sprzegło pusciłem chyba ze tak jak kolega wyzej napisal chwilowo sie poslizgneło i przy niepaleniu na wszystkie gary równiez sie odezwało narazie jest wszystko ok i dziala jak znow sie poslizgnie dam wam znac :P

ODPOWIEDZ

Wróć do „2.0 R4 FS”