Nie odpala...

Awatar użytkownika
Kool
Posty: 100
Rejestracja: 2012-02-28 18:58
Car: Probe 96 GT USA
Lokalizacja: Poznań

Nie odpala...

Post autor: Kool » 2014-06-22 16:12

Witam,

Kolejny problem. Samochód nie odpala. Kręci normalnie ale w ogóle nie następuje zapłon. Rok temu wysłałem do Yakuzy aparat zapłonowy. Podobno go zregenerowali oraz wymienili w nim cewkę na nową. Po pół roku jazdy pojawiły się problemy. W okolicach 2000 obrotów silnik trochę tracił płynność, "żabkował". Później doszedł jeszcze problem ze skakającymi obrotami z 500 do 1500. Zaczął wyskakiwać check engine. Ostatnio nie chciał zapalić ale po dłuższym kręceniu odpalił. Teraz w ogóle nie odpala. Już sił nie mam na tego je** FordA!Q

Awatar użytkownika
Romas
Klubowicz
Posty: 4920
Rejestracja: 2009-12-23 22:35
Car: PROBE '94 2.5V6 GT MTX
Gallery: viewtopic.php?t=19226
Lokalizacja: Warszawa

Re: Nie odpala...

Post autor: Romas » 2014-06-22 16:19

Chłopaku jesteś na forum od 2 lat i jeszcze się nie nauczyłeś ze trzeba użyć opcji SZUKAJ :?: :?:
wstyd #-o :roll:

Awatar użytkownika
Kool
Posty: 100
Rejestracja: 2012-02-28 18:58
Car: Probe 96 GT USA
Lokalizacja: Poznań

Re: Nie odpala...

Post autor: Kool » 2014-06-22 16:46

To nie tak. Po prostu musiałem się wam wyżalić/podzielić swoim wkur***niem :lol:

Obawiam się, że sam nic nie zdziałam. Podholuję auto do mechanika.

Awatar użytkownika
Romas
Klubowicz
Posty: 4920
Rejestracja: 2009-12-23 22:35
Car: PROBE '94 2.5V6 GT MTX
Gallery: viewtopic.php?t=19226
Lokalizacja: Warszawa

Re: Nie odpala...

Post autor: Romas » 2014-06-22 17:12

To mogłeś się wyżalić na chat'cie :mrgreen:
:wink:

waldii
Posty: 204
Rejestracja: 2012-05-04 21:48
Car: mazda 323f BA KL-ZEX
Lokalizacja: Gdańsk

Re: Nie odpala...

Post autor: waldii » 2014-06-22 17:27

Padl Ci modul w aparacie zaplonowym pewnie,te od yakuzy zazwyczaj rok wytrzymuja

Awatar użytkownika
Kool
Posty: 100
Rejestracja: 2012-02-28 18:58
Car: Probe 96 GT USA
Lokalizacja: Poznań

Re: Nie odpala...

Post autor: Kool » 2014-06-22 17:38

Też mi się tak wydaje. Od początku jak wrócił do Jakuzy silnik nie chodził idealnie gładko na nim. Niby 2 lata gwarancji daje Yakuza?

waldii
Posty: 204
Rejestracja: 2012-05-04 21:48
Car: mazda 323f BA KL-ZEX
Lokalizacja: Gdańsk

Re: Nie odpala...

Post autor: waldii » 2014-06-22 17:57

Taa jasne,szkoda zachodu.Rob zewnetrzny albo kup taki za 10zl od mazdy 323 bg,1.6 lub 1.8

Awatar użytkownika
Kool
Posty: 100
Rejestracja: 2012-02-28 18:58
Car: Probe 96 GT USA
Lokalizacja: Poznań

Re: Nie odpala...

Post autor: Kool » 2014-07-03 19:53

Jak robi się zewnętrzny?

ODPOWIEDZ

Wróć do „2.5 V6 KL”