Zgasł w czasie jazdy

Awatar użytkownika
lajman
Posty: 93
Rejestracja: 2003-10-07 18:21
Car: brak
Lokalizacja: Włocławek

Zgasł w czasie jazdy

Post autor: lajman » 2006-08-19 16:15

Jadę sobie przez miasto, dodaje gazu a tu obroty spadają na zero i zgasł.
Probuje go odpalić z biegu i nic. Zjechałem na chodnik, probuję odpalić go z kluczyka i nic. Dopiero jak wyjąłem na chwile kluczyk i włożyłem spowrotem to odpalił i chodzi do 3 tys obrotów jak przygazuje to od razu gaśnie i z kluczyka już nie odpali dopóki nie wyłacze całkiem załlonu.
Ma ktoś pomysł co to może być??
gg: 1549665
2,5 GT - poszło w ręce brata

Gturbo
Posty: 202
Rejestracja: 2006-02-02 21:31
Car: brak
Lokalizacja: New York Kielce

Post autor: Gturbo » 2006-08-19 18:07

Prawdopodobnie modul w aparacie zaplonowym.

Awatar użytkownika
Kamil_01
Posty: 493
Rejestracja: 2005-12-30 00:34
Gallery: viewtopic.php?t=9319
Lokalizacja: Górzyca Lubuskie
Kontakt:

Post autor: Kamil_01 » 2006-08-19 18:18

masz gaz ?? jak tak to jechałeś na gazie czy benzynce ??
..::Ford Probe 2,5 V6 GT USA; rok 1993::..
....:::::::::::PROBE RULEZ:::::::::::....
Człowiek, który się nie myli, drzewo, które się nie pali - nie istnieją.

Obrazek

Awatar użytkownika
I_Mat
Posty: 106
Rejestracja: 2006-06-02 16:26
Car: brak
Lokalizacja: Tomaszów Lubelski Kraków

Post autor: I_Mat » 2006-08-19 18:27

ja bym celował w układ paliwowy (filtr paliwa, pompa zasysa syf z baku)
bardzo kapryśna I GT'90: jak człowiek, ma swoje złe i jeszcze gorsze dni

Awatar użytkownika
lajman
Posty: 93
Rejestracja: 2003-10-07 18:21
Car: brak
Lokalizacja: Włocławek

Post autor: lajman » 2006-08-19 19:30

Kamil_01 pisze:masz gaz ?? jak tak to jechałeś na gazie czy benzynce ??
mam gaz i takie same objawy sa na benzynie i na gazie
gg: 1549665
2,5 GT - poszło w ręce brata

Awatar użytkownika
Sebastian
Posty: 967
Rejestracja: 2005-09-12 16:14
Gallery: viewtopic.php?t=8692
Lokalizacja: Berlin

Post autor: Sebastian » 2006-08-19 21:04

sprawdz przy najblizszej okazji aparat zaplonowy u elektonika kiegos, w mazdzie tez moze pomoga.

pozdr
"Byłoby lepiej, gdyby ludzie bardziej przypominali zwierzęta (...) i w większym stopniu kierowali się instynktem; czyniąc coś, nie powinni być aż tak dalece świadomi tego, co robią."

"Strach i głupota zawsze leży u podstaw większości ludzkich działań."

Awatar użytkownika
Kamil_01
Posty: 493
Rejestracja: 2005-12-30 00:34
Gallery: viewtopic.php?t=9319
Lokalizacja: Górzyca Lubuskie
Kontakt:

Post autor: Kamil_01 » 2006-08-19 21:25

Jeśli na gazie jeżdzisz to powinieneś wiedzieć że jak się kończy gaz w zbiorniku to spada z obrotów np. jedziesz i wkręca się tylko do 5 tys. później do 4 tys. i tak w dół jeśli gaz się kończy ja tak miałem w koleżanki BMW nie wiedziałem co się dzieje :? przełączyłem na bene i odrazu lepiej dosłownie rakieta, ale jeśli ty mówisz że na bence tak samo to nie wiem, może rzeczywiście aparat :roll:
..::Ford Probe 2,5 V6 GT USA; rok 1993::..
....:::::::::::PROBE RULEZ:::::::::::....
Człowiek, który się nie myli, drzewo, które się nie pali - nie istnieją.

Obrazek

Awatar użytkownika
lajman
Posty: 93
Rejestracja: 2003-10-07 18:21
Car: brak
Lokalizacja: Włocławek

Post autor: lajman » 2006-08-20 00:02

Kamil_01 pisze:Jeśli na gazie jeżdzisz to powinieneś wiedzieć że jak się kończy gaz w zbiorniku to spada z obrotów np. jedziesz i wkręca się tylko do 5 tys. później do 4 tys. i tak w dół jeśli gaz się kończy ja tak miałem w koleżanki BMW nie wiedziałem co się dzieje :? przełączyłem na bene i odrazu lepiej dosłownie rakieta, ale jeśli ty mówisz że na bence tak samo to nie wiem, może rzeczywiście aparat :roll:
stary gazu mam z 35 litrow i tyle samo wahy
gg: 1549665
2,5 GT - poszło w ręce brata

Awatar użytkownika
Ada
Posty: 257
Rejestracja: 2004-08-06 16:35
Car: brak
Lokalizacja: Olkusz

Post autor: Ada » 2006-08-20 01:11

hm.. wygląda na aparat zapłonowy... niestety..:roll:
ale objaw jest , że auto dusi czy też po prostu gaśnie po przekroczeniu 3 tys.??
Szczęśliwy posiadacz czarnej bestii
Audi 2000 TT 4x4 1.8T
Probe 97 2,5 v6 GT KLZE było..
Probe 89 2,2 turbo USA było...

Awatar użytkownika
Chaos
Posty: 364
Rejestracja: 2006-07-06 09:26
Car: brak
Gallery: viewtopic.php?t=15476
Lokalizacja: Lubartów

Post autor: Chaos » 2006-08-20 10:31

Kamil_01 pisze:Jeśli na gazie jeżdzisz to powinieneś wiedzieć że jak się kończy gaz w zbiorniku to spada z obrotów np. jedziesz i wkręca się tylko do 5 tys. później do 4 tys. i tak w dół jeśli gaz się kończy ja tak miałem w koleżanki BMW nie wiedziałem co się dzieje :?

I dlatego warto inwestowac w sekwencje A nie meczyc silnik
Obrazek

Na początku był Chaos potem Bóg stworzył Probe

Awatar użytkownika
I_Mat
Posty: 106
Rejestracja: 2006-06-02 16:26
Car: brak
Lokalizacja: Tomaszów Lubelski Kraków

Post autor: I_Mat » 2006-08-20 14:05

Taka sytuacja ma miejsce wtedy, gdy zostaje ok 2-3l gazu czyli połowa rezerwy, moim zdaniem jest to dosyć dobre, bo 'na oko' wiadomo ile km zostało
bardzo kapryśna I GT'90: jak człowiek, ma swoje złe i jeszcze gorsze dni

Awatar użytkownika
Kędziorek
Posty: 3379
Rejestracja: 2004-11-24 22:32
Gallery: viewtopic.php?t=8098
Lokalizacja: Poznań
Kontakt:

Post autor: Kędziorek » 2006-08-20 16:57

Na 100% aparacik zapłonowy. U mnie wystąpiła identyczna sytuacja. Czyli po przekroczeniu 3tyś obroty spadały do 0 i po chwili gasł. Byłem kurka da 2 końcu Poznania, ledwie dojechałem do sobie pod blok, :roll:
ObrazekObrazekObrazek

Awatar użytkownika
lajman
Posty: 93
Rejestracja: 2003-10-07 18:21
Car: brak
Lokalizacja: Włocławek

Post autor: lajman » 2006-08-21 22:20

wstawilem zlutowany modul i wszystko wrocilo do normy, no prawie wszystko bo tak jakby nie palil na jeden gar czasami ale podejrzewam jeden kabel od swiec, jutro go wymienie
dziekuje za podpowiedzi i pozdrawiam
a i sorry za brak polskich liter ale za duzo wypilem dzisiaj i nie chce mi sie alta szukac
gg: 1549665
2,5 GT - poszło w ręce brata

Awatar użytkownika
lajman
Posty: 93
Rejestracja: 2003-10-07 18:21
Car: brak
Lokalizacja: Włocławek

Post autor: lajman » 2006-08-22 18:10

teraz mam kolejny problem szarpie tak jakby nie palił na jakiś gar a po wykręceniu świec wszystkie są czarne jakby wszystkie nie przepalały
ma ktoś jakiś pomysł co to może być?
gg: 1549665
2,5 GT - poszło w ręce brata

ario1984
Posty: 1
Rejestracja: 2008-11-07 20:20

Re: Zgasł w czasie jazdy

Post autor: ario1984 » 2009-07-18 19:49

jeśli wykluczyć aparat zapłonowy to bardzo prawdopodobne, że to immobilajzer, u mnie tak było, najlepiej go usunąć bo ten montowany w Probe II jest bardzo wadliwy

ODPOWIEDZ

Wróć do „2.5 V6 KL”