Probe gaśnie na benzynie

Awatar użytkownika
Pilich
Posty: 31
Rejestracja: 2006-01-14 21:26
Car: brak
Lokalizacja: Bydgoszcz

Post autor: Pilich » 2007-04-07 16:28

Mechanik stwierdził ze jest to pompa paliwa. Musialo kiedys zbraknac wachy i pompa sie zatarla wiec nie podaje juz paliwa pod takim cisnieniem pod jakim powinna. Roboty jest od cholery bo przy zbiorniku jest balacha ochronna a do tego jeszcze tlumik...

Awatar użytkownika
_/Damian\_
Posty: 488
Rejestracja: 2005-10-18 14:32
Car: Ford PROBE II ECP, 1994 2,5V6 24V
Lokalizacja: Jelenia Góra
Kontakt:

Post autor: _/Damian\_ » 2007-04-09 02:11

Witajcie!
KOLEJNY NOWY OBJAW :( !!! Auto gaśnie będąc na biegu!!! Zgasło mi raptownie, gdy miałem na 3, aż mną szarpeneło w samochodzie!!! :( Tragedia :(
Pompy paliwa nie brałem pod uwagę, we wtorek/środę oddaje auto w celu sprawdzenia imbobilaizera (zimne luty itp.), a na piątek ma zostać sprowadzony elektrozawór magnetyczny układu dolotowego. Każę sprawdzić i przeczyścic silniczek krokowy, a jeśli to nie pomoże wówczas, będzie to chyba faktycznie pompa paliwa, ale tego póki co to nie wiem :(
Co na ten temat sądzicie?
A tak na marginesie to orientujecie się ile taka "zabawka" może kosztować?
Nie Sprzedam ;)
Gen II 94
V6 2,5L

Awatar użytkownika
RX
Posty: 4099
Rejestracja: 2004-10-06 10:15
Car: '99 Corvette
Gallery: viewtopic.php?t=17374
Kontakt:

Post autor: RX » 2007-04-09 08:44

Witam,

Jak dla mnie to jawnie moduł siada. Lada moment w ogóle go nie odpalisz. Musisz założyć moduł zastępczy.

Pzdr.
1999 Corvette
We are American Thunder Cars!
http://amthunder.pl

Awatar użytkownika
_/Damian\_
Posty: 488
Rejestracja: 2005-10-18 14:32
Car: Ford PROBE II ECP, 1994 2,5V6 24V
Lokalizacja: Jelenia Góra
Kontakt:

Post autor: _/Damian\_ » 2007-04-09 12:12

Moduł czyli...? Nie ukrywam, że jestem laikiem w tych sprawach i nie bardzo orientuję sie we wszystkim :(
Nie Sprzedam ;)
Gen II 94
V6 2,5L

Awatar użytkownika
RX
Posty: 4099
Rejestracja: 2004-10-06 10:15
Car: '99 Corvette
Gallery: viewtopic.php?t=17374
Kontakt:

Post autor: RX » 2007-04-09 12:27

Witam,

Chodzi o moduł zapłonowy - zawsze siada w Probe, to norma ;)

Pzdr.
1999 Corvette
We are American Thunder Cars!
http://amthunder.pl

Awatar użytkownika
Bartekk
Posty: 141
Rejestracja: 2004-10-17 15:13
Car: brak
Gallery: viewtopic.php?t=10629
Lokalizacja: Tarnów/Mullingar, Irlandia

Post autor: Bartekk » 2007-04-09 12:41

u mnie ten sam problem kurde. ma ktoś jakaś używkę czy lepiej nowy? tylko że nówka to chyba z 1000 zl kosztuje....:(
był 2.0 USA 93r
jest Passat TDI Sport 170KM 2003r

Awatar użytkownika
_/Damian\_
Posty: 488
Rejestracja: 2005-10-18 14:32
Car: Ford PROBE II ECP, 1994 2,5V6 24V
Lokalizacja: Jelenia Góra
Kontakt:

Post autor: _/Damian\_ » 2007-04-09 12:51

AAAAAA , więc jednak co nieco kojarzę :) Bo tak też myśałem, ale nie byłem pewny :) Więc wymiana samego modułu powinna wystarczyć,tak? Nie trzeba wymieniać całego aparatu zapłonowego?
Jeszcze ku upewnieniu-dodam, że na diagnostyce silnika żadnej usterki nie wykazuje:) I tak po ost.wizycie u mechanika przejeździłem blisko dwa tygodnie bez objawu gaśnięcia silnika:) Natomiast wczoraj na odcinku 10km zgasł mi chyba z 3 razy, z czego raz nawet, po krótkim postoju nie mogłem odpalić:( Udało mi sie za chyba 6 razem:( Tak więc chyba to będzie usterka owego modułu, który z podstępu atakuje w najmniej pożądanych i oczekiwnych chwilach:(
Nie Sprzedam ;)
Gen II 94
V6 2,5L

Awatar użytkownika
Flyke
Posty: 712
Rejestracja: 2006-10-18 22:00
Gallery: viewtopic.php?t=10424
Lokalizacja: Jelenia Góra

Post autor: Flyke » 2007-04-09 13:09

Damian rob autko i trzeba jakis spot zmacic :) bo po naszym miasteczku coraz wiecej probasow lata:)) Soryy za off:PP
24v wykorzystane az do granic - BYłOOOOOOOOOOOOO
e46 z ....:) - JEsttttttttttt

Awatar użytkownika
Basf_Wrocław
Posty: 956
Rejestracja: 2004-08-26 11:44
Car: R4 94
Gallery: viewtopic.php?t=5626
Lokalizacja: Wrocław

Post autor: Basf_Wrocław » 2007-04-09 14:09

nowy modół 300 zł chyba, że sam zrobisz. Jak będziesz w Borkach to mogę ci za flaszkę jeden odpalić :)
Obrazek
2.0, 16v, Klima, 94 r,

Awatar użytkownika
_/Damian\_
Posty: 488
Rejestracja: 2005-10-18 14:32
Car: Ford PROBE II ECP, 1994 2,5V6 24V
Lokalizacja: Jelenia Góra
Kontakt:

Post autor: _/Damian\_ » 2007-04-10 20:05

Witam:(
I stało się :( Nowy moduł sam nie występuję i nie można go nabyć w ASO :( Należy kupić cały aparat :( A to w przypadku mojego Probe koszt 3800,- :(
Może ktoś ma na zbyciu???
:(
Nie Sprzedam ;)
Gen II 94
V6 2,5L

Awatar użytkownika
RX
Posty: 4099
Rejestracja: 2004-10-06 10:15
Car: '99 Corvette
Gallery: viewtopic.php?t=17374
Kontakt:

Post autor: RX » 2007-04-10 21:56

Witam,

Co tak omijasz ten temat Borek ;) Basf za flache odda.

Pzdr.
1999 Corvette
We are American Thunder Cars!
http://amthunder.pl

Awatar użytkownika
_/Damian\_
Posty: 488
Rejestracja: 2005-10-18 14:32
Car: Ford PROBE II ECP, 1994 2,5V6 24V
Lokalizacja: Jelenia Góra
Kontakt:

Post autor: _/Damian\_ » 2007-04-10 22:18

Witaj!
Uwierz z Wielką Ochotą Zawitałbym do Borka, ale niestety sprawy słuzbowe nie pozwalają:(
Poza tym nie wybrałbym się już moim autkiem na taką trasę z obawy, że nie dojadę :( Wczoraj auto na odcinku (znowu:( ) 7km zgasło mi z 3 razy, miałem problemy z odpaleniem :(
Dzisjaj zdemontowałem cały aparat ( ciekawe jak ja to teraz złoże :( ???) , więc auto jest uziemione i czeka na zastępczą cześć, której skrycie teraz poszukuję
Jeśli chodzi o Pozytywny Gest Kolegi to niestety nie pomoże mi chyba, bo on dysponuje modułem do jednostki 2,0 a ja mam 2,5 V6
:(
Nie Sprzedam ;)
Gen II 94
V6 2,5L

Voodoo
Posty: 1604
Rejestracja: 2005-02-06 18:23
Gallery: viewtopic.php?t=5493
Lokalizacja: Grodzisk Mazowiecki
Kontakt:

Post autor: Voodoo » 2007-04-10 23:27

Damian, Ty lepiej zerknij tutaj :arrow: http://ford-probe.net/index.php?option= ... &Itemid=42 i się niczym nie martw. Działa tak samo w 2.0 jak i 2.5 :D
ObrazekFord Probe 2.0 '94r.

Awatar użytkownika
_/Damian\_
Posty: 488
Rejestracja: 2005-10-18 14:32
Car: Ford PROBE II ECP, 1994 2,5V6 24V
Lokalizacja: Jelenia Góra
Kontakt:

Post autor: _/Damian\_ » 2007-04-10 23:39

Ciekawe rozwiązanie:)
Ale ten nowy moduł na tym radiatorze to ...cóż to za moduł? Jakiś konretny typ, który należy kupić czy po prostu (sorki,ale już podkreslałem jestem laikiem:( ) kabelki przypięte do radiatora?
Nie Sprzedam ;)
Gen II 94
V6 2,5L

Awatar użytkownika
Basf_Wrocław
Posty: 956
Rejestracja: 2004-08-26 11:44
Car: R4 94
Gallery: viewtopic.php?t=5626
Lokalizacja: Wrocław

Post autor: Basf_Wrocław » 2007-04-11 18:24

To moduł, który możesz sam zrobić za małe pieniądze :) Ktoś Cię okłamuje z tym, że trzeba kupować cały aparat. Nie wiem skąd takie info.
http://www.allegro.pl/item181236743_nap ... a_626.html

Tu masz link do aukcji ale polecam samemu naprawić aparat :)
Obrazek
2.0, 16v, Klima, 94 r,

Awatar użytkownika
_/Damian\_
Posty: 488
Rejestracja: 2005-10-18 14:32
Car: Ford PROBE II ECP, 1994 2,5V6 24V
Lokalizacja: Jelenia Góra
Kontakt:

Post autor: _/Damian\_ » 2007-04-12 23:08

Aparat wymieniony :) Z dwóch zrobiłem jeden :) Bo niestety obudowa jednego pękła:( Wyczyściłem wszystko:) Cewkę z obu stron, naloty rdzy w aparacie, metalową blaszkę, która dociska cewkę, kółka, owe wiatraczki, palec, skręciłem w całość i zamontowałem :) Podłączyłem kable, włożyłem akumulator, wsiadłęm do auta przekeciłem stacyjkę i. . . ODPALIŁ ZA PIERWSZYM RAZEM!!!!!!!!! :) :) :) Przejechałem kilkanaście kilometrów i nie ma żadnych objawów nagłych spadków/odcinania obrotów:) Auto w ogóle nie gaśnie :) To moja pierwsza samoczynna naprawa :) Jestem z siebie dumny bo do tej pory uważałęm się za totalnego laika w tych sprawach, gdyż nigdy wcześniej nie miałem okazji masterkować przy takich "zabawkach"
Nie ukrywam, że Wasza Życzliwość pod moim adresem była mi Bardzo Przydatna :) Dlatego też Pragnę Wam Podziękować za okazaną Pomoc, wskazówki i jakże cenne Porady :) Dzięki:)
Pozdrawiam:)
Nie Sprzedam ;)
Gen II 94
V6 2,5L

Awatar użytkownika
Ronin
Posty: 957
Rejestracja: 2005-09-26 15:56
Gallery: viewtopic.php?t=7575
Lokalizacja: Oława

Post autor: Ronin » 2007-04-13 23:59

Fajnie że Probek już śmiga :P :1111_ok:
Probe 2.5 V6 MTX USA 97r
Young men - enjoy with Your youth... :-)

Awatar użytkownika
wujeksex
Klubowicz
Posty: 1390
Rejestracja: 2008-09-08 21:09
Car: Probe II 93 2.0 BASE MTX USA
Gallery: viewtopic.php?t=14440
Lokalizacja: Żarowo, Stargard Szczeciński

Post autor: wujeksex » 2008-09-13 20:02

Witam wszystkich.
Mam taki sam problem, a mianowicie na benzynie nie chce ani palić ani jeździć. Jak odpalam to silnik odpala na 0.5 sekundy i gaśnie. Za każdym razem, ile bym nie próbował odpalić jest tak samo. Gdy nacisnę lekko na gaz to (czasami) odpali i o ile nie zdążę wrzucić na LPG to obroty spadają bardzo szybko i gaśnie.
Wczoraj wymieniłem filtr paliwa. Zlane paliwo z niego miało kolor i konsystencję wody z kałuży, przez którą dopiero co przejechał samochód :? .
Dzisiaj potraktowałem wtryskiwacze benzyną ekstrakcyjną. Jest trochę lepiej, bo jak już odpali (na LPG oczywiście bo na benie dalej nie chce) to na jałowych obrotach chodził ponad 5 minut. Wrzuciłem D i nadal nie zgasł ani się nie przydusił, ruszył powoli i w momencie jak dodałem delikatnie gazu to zdechł. No to na LPG i wyjechałem na trasę żeby sprawdzić jak pojeździ gdy w ruchu z LPG na benzynkę go przerzucę. No i przy 80 na wache i jedzie :D .
Banan na twarzy że już jest git, a tu d*** :( . Znów zaczął się dusić i strasznie szarpać (jakby przygasał). Zauważyłem też, że nie reagował na naciśniecie gazu(brak przyspieszenia). No to z powrotem LPG i do domu.
Zaparkowałem, dałem troszku gazu, przełączam na benzynkę i obroty są stabilne (przy 1000 bo jak mniej to gasł).

Filmik jest do obejrzenia w strefie zrzutu:
http://www.fordprobe.pl/upload/goget.php/mov01678.3gp

Myślę, że dość dobrze opisałem swój problem. A w razie jakiś niejasności pisać. Mogę jeszcze dokładniej wszystko opisać.

Pozdro


Aha i jeszcze jedno raczej wykluczam możliwość nieszczelnego dolotu, bo jakieś 2 tygodnie temu miałem strzał w filtr powietrza, który się otwarł a probek nadal działał.
Problemy nie zaczęły się po tym zajściu ale już dużo wcześniej.
Był Probe II 93 2.0 BASE LPG ATX USA
Probe II 93 2.0 BASE MTX USA
Odważni nie żyją wiecznie - Ostrożni nie żyją wcale...
Na rozstaju dróg..... redukcja i but :)
Kobieta - istota stabilna emocjonalnie, niczym powierzchnia szklanki wody, trzymanej przez osobę z chorobą Parkinsona, któremu palą się spodnie podczas tańczenia Lambady

Lepiej być znanym pijakiem niż anonimowym alkoholikiem

ODPOWIEDZ

Wróć do „2.5 V6 KL”