Drgania przy ruszaniu... pomocy

Awatar użytkownika
Kula
Posty: 138
Rejestracja: 2004-12-22 22:27
Car: brak
Lokalizacja: Lubań

Drgania przy ruszaniu... pomocy

Postautor: Kula » 2005-10-08 22:20

Witam. Cos mi sie popsulo w moim GT. Kiedy ruszam i jade doslownie 2km/h na skrecownych kolach czuc mocne drganie na kierownicy i nie tylko. Caly kokpit tez drzy. Co moze powodowac takie cyrki? Od razu mowie ze przegub stuka inaczej. W moim przypadku chodzi o wibracje. Dzieje sie tak tylko kiedy bardzo powoli ruszam. W czasie jazdy slychac nieregularny szum. Cos jak w pralce. Podczas hamowania ostro tlucze na kierownicy. Prosze pomozcie mi bo to biedne autko calkiem sie wkoncu rozsypie. Czy to moze byc spowodowane uszkodzeniem maglownicy? dodam ze kiedy kupilem to auto poprzedni wlasciciel poinformowal mnie ze ostro uderzyl kolem w kraweznik. Wymienilem drazek, tarcze hamulcowe, wahacz i poloske z przegubami a problem dalej pozostal. A ostatnio jest coraz gorzej. Dzieki za wszelka pomoc i pozdrawiam wszystkich.
Czerwona jedynka GT 91'

Awatar użytkownika
Mr. Cynk
Posty: 3325
Rejestracja: 2003-09-14 22:41
Car: Pontiac TransAM 350'
Lokalizacja: W-M UE

Postautor: Mr. Cynk » 2005-10-08 22:25

upewnij się że felgi sa proste. piszę bo ja w ciągu sezonu prostuję średnio 3-5 sztuk rocznie... :D

jak jest krzywa to ma bicie podczas jazdy,. amowania i wybija w zawiezeniu luzy szybciej niż normalna jazda po dziurach....

potem sprawdzaj czy nie masz luzów na polaczeniach (śruby itp)

jeśli masz takie szmery i drgania to może łożysko ci sie posypało?



może być tak że kończy ci się dyerencjał...


mało danych...

Awatar użytkownika
Kula
Posty: 138
Rejestracja: 2004-12-22 22:27
Car: brak
Lokalizacja: Lubań

Postautor: Kula » 2005-10-08 22:34

A co jeszcze mam dopisac zeby bylo jasniej? Luzy sprawdzalem na diagnostyce i wyszedl tylko drazek. Zmienilem go, ustawilem zbieznosc i juz jakos jezdzil. Tylko ze przy hamowaniu caly czas stukalo. A teraz czuc jeszcze jakby cos w podloge pukalo. a te drgania moga byc od lozyska? wydaje mi sie ze lozysko raczej szumi bez przerwy, a u mnie jest szum z kola co jakis obrot.
Czerwona jedynka GT 91'

Awatar użytkownika
Eli
Posty: 1755
Rejestracja: 2005-09-14 23:38
Gallery: viewtopic.php?t=9702
Lokalizacja: Milanówek

Postautor: Eli » 2005-10-09 11:32

Czy jak stoisz i krecisz kierownica to slychac takie przeskakiwanie czegos na dole ?? Jesli tak to od razu mowie ze to maglownica... mnie sie tez sypnela i w Probe ale co gorsza i w Voyagerze :cry:

Awatar użytkownika
enduro
Posty: 501
Rejestracja: 2004-10-01 16:38
Car: brak
Lokalizacja: Poznań

Postautor: enduro » 2005-10-09 11:54

tak jak napisał Cynki-kończy się Tobie łożysko.....miałem to samo....przy większej predkości juz tego tak bardzo nie słychać.....

Awatar użytkownika
arturo
Posty: 71
Rejestracja: 2005-05-06 19:28
Car: silver PROBE II 2.5 V6 MIAŻDŻYCIEL
Lokalizacja: Nowy Dwór Mazowiecki

Postautor: arturo » 2005-10-09 15:47

witam. posprawdzaj poduszki silnika ,i skrzyni biegów.jak któraś puściła, to będzie walić przy ruszaniu , i hamowaniu tak jak opisujesz.
pozdrawiam arturo :wink:
arturo 2,2 GL 91 USA. Jest też 2,5v6 93r USA-czerwony,2,5,v693-granatowy,i ostani nabytek 2,0 94-srebrny - aktualnie s500 long


szponto,2,5v6 gt EU-srebrny

Awatar użytkownika
Kula
Posty: 138
Rejestracja: 2004-12-22 22:27
Car: brak
Lokalizacja: Lubań

Postautor: Kula » 2005-10-09 16:09

Dzieki bardzo za podpowiedzi. Obstawiam lozysko albo wlasnie te poduszki. Ide kanalu sprawdzic bo juz dluzej nie wytrzymam :-) Pozdrawiam wszyskich!!!
Czerwona jedynka GT 91'

Awatar użytkownika
Kula
Posty: 138
Rejestracja: 2004-12-22 22:27
Car: brak
Lokalizacja: Lubań

Postautor: Kula » 2005-10-09 18:41

Sprawdzielem wszystkie elementy o ktorych mowiliscie. Na pewno mam lozysko wyrabane w piascie. W maglownicy jest cicho. Za to kiedy podnioslem kolo i na luzie nim krece to sluchac stuki w skrzyni. Czy tak ma byc ? Moze padl dyfer tak jak pisal Cynki? Wiem ze ciezko jest wam stwierdzic takie rzeczy przez internet ale moze ktos ma jakis pomysl co i jak mozna jeszcze sprawdzic. Na diagnostow w Lubaniu nie ma co liczyc :-(
Czerwona jedynka GT 91'

Awatar użytkownika
Pelot
Posty: 4618
Rejestracja: 2004-11-02 21:33
Car: F4
Gallery: viewtopic.php?t=5515
Lokalizacja: Wars i Sawa

Postautor: Pelot » 2005-10-09 23:58

Kula pisze: Na diagnostow w Lubaniu nie ma co liczyc :-(

a Zbyszek :roll:
Obrazek

Awatar użytkownika
Sqad
Posty: 4078
Rejestracja: 2005-08-11 15:35
Car: Mazda RX8 Renesis '06
Gallery: viewtopic.php?t=6231
Lokalizacja: Warszawa
Kontaktowanie:

Postautor: Sqad » 2005-10-10 00:22

Jest kilka opcji.
Poduchy pod skrzynią mogą być, ale na luzie też by było czuć. Ja bym stawiał albo na skrzynie, albo na łożysko. Jeśli łożysko to chyczenie odbywałoby sie tylko przy skrecie w jedną strone, no chyba że łożyska oba poleciały. Co do skrzyni to możesz z tarczą sprzęgładojeżdżać powoli do nitów, ale jeśli masz seryjny wysprzęglik i śmiga wszystko na chydraulice to pod koniec sprzęgła powinny biegi ciężko wchodzić.

Co do bicia podczas hmowania może sie złożyć na to bardzo wiele czynników. Pierwszym i podstawowym to są krzywe tarcze hamulcowe. Druga opcja to że zaciski są zapieczone na prowadnicach, jeśli tak to tylko tłoczek dociska jedną strone tarczy, a szczęka nie dociska drugiej i podczas hamowania wygina sie tarcza co też powoduje wibracje. Można to łatwo zdjagnozować, wystarczy że tarcza jest nierównomiernie ścichana. Nie koniecznie to musi dotyczyć przednich tarcz bicie nawet na tylnych tarczach może się przenosić.

Pierwsze co to wyeliminuj łożyska, sprawdź opony i felgi. Internetowe diagnozy są z reguły mało trafne lub mało pomocne, no ale jakoś musimy sobie radzić.

pelot pisze:a Zbyszek


he he

Awatar użytkownika
Gacek Wrocław
Posty: 405
Rejestracja: 2003-09-24 17:17
Car: brak
Lokalizacja: Wrocław

Postautor: Gacek Wrocław » 2005-10-11 20:48

pelot pisze:
Kula pisze: Na diagnostow w Lubaniu nie ma co liczyc :-(

a Zbyszek :roll:


NIE POLECAM!!!! :evil:

Awatar użytkownika
Kula
Posty: 138
Rejestracja: 2004-12-22 22:27
Car: brak
Lokalizacja: Lubań

Postautor: Kula » 2005-10-11 21:29

Wymienilem zwrotnice i jest troche lepiej. Teraz stuka tylko kiedy hamuje z duzej predkosci. A kiedy wcisne hamulec naprawde ostro to nic nie stuka :-) Mysle ze to moze byc juz wina kol. Pozostaje jeszcze problem stukania na dziurach. Niby nie ma luzow w zawieszeniu a cos okropnie stuka w podloge. Trzeba walczyc dalej o cisze w aucie :-) A dlaczego nie polecasz Zbyszka? Miales z nim jakies problemy? Pojechalbym do niego ale teraz ciezko go zastac. Pozdrawiam i jeszcze raz dziekuje za podpowiedzi.
Czerwona jedynka GT 91'

Awatar użytkownika
MISIEK
Posty: 813
Rejestracja: 2004-02-09 01:40
Car: brak
Lokalizacja: Wałbrzych
Kontaktowanie:

Postautor: MISIEK » 2005-10-11 22:00

no wlasnie ? co macie do Zbyszka ?

ja duzo czesci biore i jestem bardzo zadowolony !

Zbyszek zawsze pomaga w pozbyciu sie problemow :) POLECAM


Wróć do „I gen (1989 - 1992)”