spięcie w instalacji

mauro198
Posty: 5
Rejestracja: 2010-02-24 22:57
Car: 2.2GT 92r USA

Re: spięcie w instalacji

Post autor: mauro198 » 2010-02-26 15:53

Witam sorry ze odkopuje temat ale jestem nowy i ciagle sie jeszcze ucze:) a wiec tak mam spiecie w instalacji aku pada po 10minutach sprawdzalem miernikiem bezpieczniki pod maska i na RETRA mam pobor 9A (znalazlem ze to od silniczkow swiatel ale czy przy wylaczonych swiatlach pobiera az taki prad czy spiecie moze byc na przekaznikach od swiatel? czy silniczki maja swoje jakies przekazniki???.
Na bezpieczniku BTN pobór 10A przy wylaczonych wszystkich mediach ,i pytanie za co odpowiada ten bezpiecznik chodzi mi o konkretne urzadzenia ktore zasila ??? nadmienie ze nie dziala mi nawiew ,kierunki ,elektryczna szyba od strony kierowcy i wspomaganie czy jest w stanie mi ktos pomóc ????Pozdrawiam
Probe 2.2 gt 92r.

Na probe performance znalazłem ze BTN odpowiada za( Headlamp Retractors, Power Seat, Power Lumbar Seat, Exterior Lamps, Warning Chime, Illuminated Entry, Anti-Theft, Interior Fuse Panel Fuses (Hazard, Audio, Room, Stop and Door Locl) )czy jest ktos kto jest w stanie to przetłumaczyc bo moj angielski jest kaleki ;/
Kto chce znajdzie sposób,kto nie chce znajdzie powód!

Awatar użytkownika
MaryooSh89
Klubowicz
Posty: 612
Rejestracja: 2006-01-23 22:54
Car: Mazda 6 GG 2.3
Gallery: viewtopic.php?t=15279
Lokalizacja: Łódź

Re: spięcie w instalacji

Post autor: MaryooSh89 » 2010-02-26 15:58

http://www.performanceprobe.com/index2. ... /fuses.htm
Tu masz rozpiskę bezpieczników. Skoro masz duży pobór na bezpieczniku RETRA i BTN a oba odpowiadają za silniczki lamp to spróbuj odłączyć silniczki lamp i zobacz czy dalej jest taki duży pobór na BTN i RETRA :)
był: PROBE 2.2 GT '91 USA z Qresko red inside :D
jest: Mazda 6 GG 2.3 i sześćsetka :)

mauro198
Posty: 5
Rejestracja: 2010-02-24 22:57
Car: 2.2GT 92r USA

Re: spięcie w instalacji

Post autor: mauro198 » 2010-02-26 17:03

Na RETRA już rozwiazalem problem po prostu jeden silniczek ciezko chodzil i robil opór musze go wyjac i przegladnac ,nasmarowac i powinno byc ok orientuje sie ktos czy duzo jest zabawy zeby go wyjac???
A jesli chodzi o BTN to wlasnie sie zabieram za niego sprawa bedzie zapewne o wiele trudniejsza bo odpowiada za wiecej ukladow niz retra , moj plan to wlozyc retra i wyciagac bezpieczniki w srodku po kolej i mierzyc opor az dojde ktory ciagnie najwiecej czy dobrze mysle ???
Kto chce znajdzie sposób,kto nie chce znajdzie powód!

Awatar użytkownika
Robert
Posty: 12613
Rejestracja: 2004-10-21 19:12
Car: Probe GT2.0'89; ForTwo 0.6turbo; HRV 1.6
Gallery: viewtopic.php?t=6900
Lokalizacja: Leszno (maz)
Kontakt:

Re: spięcie w instalacji

Post autor: Robert » 2010-02-26 18:24

Dziwne - obaj macie jedynki i obaj patrzycie na rozpiskę bezpieczników z D.Generacji :roll:

Co do silniczka - pomocny może być któryś z tych 2 wątków: :arrow: "silniczek od napędu świateł - jak wyciągnąć?" albo :arrow: "swiatla - problem z otwieraniem / zamykaniem"
Poświęć niecałe 2 minuty na naukę korzystania z forum: :arrow: Lekcja 1 (bardzo krótka) i :arrow: Lekcja 2 (krótka)
Obrazek ObrazekObrazek'89 2.0 Turbo downgrade

Awatar użytkownika
MaryooSh89
Klubowicz
Posty: 612
Rejestracja: 2006-01-23 22:54
Car: Mazda 6 GG 2.3
Gallery: viewtopic.php?t=15279
Lokalizacja: Łódź

Re: spięcie w instalacji

Post autor: MaryooSh89 » 2010-02-26 18:34

ehh no fucktycznie :? to zrehabilituje się i podam właściwą :) http://www.performanceprobe.com/index2. ... /fuses.htm
był: PROBE 2.2 GT '91 USA z Qresko red inside :D
jest: Mazda 6 GG 2.3 i sześćsetka :)

mauro198
Posty: 5
Rejestracja: 2010-02-24 22:57
Car: 2.2GT 92r USA

Re: spięcie w instalacji

Post autor: mauro198 » 2010-02-26 18:51

Okazalo sie ze regulacja zawiechy ma jakies spiecie albo cos bo sciagal caly prad po wyjeciu bezpiecznika jest ok tylko czy mozna jezdzic z wyjetym ???nie wplynie to na cos ???oprocz regulacji??.
No i te kierunki jeszcze ale po dociskaniu bezpiecznika torn 10A na chwile sie załaczyły to zapewne cos tam nie laczy pytanie tylko jak wyjac ten caly plastik z bezpiecznikami czy trzeba rozbierac kokpit czy da sie jakos wyjac inaczej?? po odkreceniu tej nakretki na dole nie za bardzo chce to wyjsc hmmm...
Kto chce znajdzie sposób,kto nie chce znajdzie powód!

Awatar użytkownika
Robert
Posty: 12613
Rejestracja: 2004-10-21 19:12
Car: Probe GT2.0'89; ForTwo 0.6turbo; HRV 1.6
Gallery: viewtopic.php?t=6900
Lokalizacja: Leszno (maz)
Kontakt:

Re: spięcie w instalacji

Post autor: Robert » 2010-02-27 11:29

mauro198 pisze:... po dociskaniu bezpiecznika torn 10A ...
Może "toorn" ;)
Poświęć niecałe 2 minuty na naukę korzystania z forum: :arrow: Lekcja 1 (bardzo krótka) i :arrow: Lekcja 2 (krótka)
Obrazek ObrazekObrazek'89 2.0 Turbo downgrade

resko
Posty: 1434
Rejestracja: 2009-11-09 21:26
Car: chrysler 300M 3.5V6.alfa romeo 156

Re: spięcie w instalacji

Post autor: resko » 2010-02-27 13:00

możesz jeździć z wyjętym bezpiecznikiem o regulacji zawieszenia :) nic się nie stanie

Awatar użytkownika
fazario
Posty: 142
Rejestracja: 2006-09-16 20:22
Car: Probe 2,2 GT I gen
Lokalizacja: Rio

Re: spięcie w instalacji

Post autor: fazario » 2010-03-01 15:19

a propos? gdzie jest bezpiecznik od regulacji zawieszenia? nie chodziło tu o przekaźnik koło aku odpowiedzialny za regulację zawiechy i dmuchawę?

ostatnio też miałem zwarcie i nie działa mi (tylko) dmuchawa - jak na razie nie namierzyłem usterki.
Ford Probe 2.2 GT, 1992, I GEN

FlyOn
Posty: 14
Rejestracja: 2013-04-24 07:35
Car: Probe GT 91' 2.2T
Lokalizacja: Warszawa

Re: spięcie w instalacji

Post autor: FlyOn » 2013-08-26 21:35

koledzy podpowiedzcie mi jak u was wygląda pobór prądu z aku w momencie gdy auto stoi zgaszone, zamknięte, bez alarmu najlepiej i innych bambetli?

U mnie jest 0.7A a nie mam specjalnie czym się podeprzec :)
pozdrawiam

Awatar użytkownika
quarth
Posty: 958
Rejestracja: 2011-09-02 19:52
Car: '93 USDM KL-DE
Lokalizacja: Łódź

Re: spięcie w instalacji

Post autor: quarth » 2013-08-27 00:07

przy odpietym radiu na podtrzymanie samego ecu powinno isc nie wiecej niz 50-100mA
life's 2 short 4 seals                                                         ~~~~~~ ‹=====|=======|-----]
     only ziligon

ODPOWIEDZ

Wróć do „I gen (1989 - 1992)”