Nie podnoszą/nie włączają się lampy, nie działają kierunkowskazy.

Awatar użytkownika
KaBe
Posty: 23
Rejestracja: 2017-10-19 13:05
Car: Ford Probe II 2.0 '95
Lokalizacja: Wrocław

Nie podnoszą/nie włączają się lampy, nie działają kierunkowskazy.

Post autor: KaBe » 2019-01-09 20:43

Siemano, otóż tak z d..py na środku niczego przestały mi działać światła i kierunkowskazy, lampy sie nie otwierają, po otwarciu manualnym się nie zamykają, nie świecą żarówki, nie działają kierunkowskazy. Silniki sprawne, przekaźniki też, bezpieczniki całe, czy to może być przełącznik zespolony? Jeśli tak to czemu sam z siebie nagle padł? Pozdrawiam!
Wydech z golfa, power rura.... czego chcieć więcej :D
Obrazek

Awatar użytkownika
KaBe
Posty: 23
Rejestracja: 2017-10-19 13:05
Car: Ford Probe II 2.0 '95
Lokalizacja: Wrocław

Re: Nie podnoszą/nie włączają się lampy, nie działają kierunkowskazy.

Post autor: KaBe » 2019-01-09 20:55

Jednak wziąłem przełącznik na pomiary i wszystko działa..... gdzie szukać przyczyny? Sprawdzone bezpieczniki w kabinie i pod maską, przekaźniki też, zwierając piny odpowiednie lampy się otwierają i zapalają, a inne lampy się chowają i gasną.... kierunkowskazów nadal nie ma, ale sa awaryjne.
Wydech z golfa, power rura.... czego chcieć więcej :D
Obrazek

Awatar użytkownika
KrecioPL
Klubowicz
Posty: 3372
Rejestracja: 2012-02-27 16:00
Car: Był: Probe II 2.5 V6 '97 || Jest: Volvo s40 2.5Turbo Rdesign
Gallery: viewtopic.php?t=21787
Lokalizacja: Warszawa

Re: Nie podnoszą/nie włączają się lampy, nie działają kierunkowskazy.

Post autor: KrecioPL » 2019-01-10 10:07

Tak, może być to przełącznik zespolony :)
Bo w Biblii nie ma napisane aby nie cisnąc gazu do dechy

Awatar użytkownika
KaBe
Posty: 23
Rejestracja: 2017-10-19 13:05
Car: Ford Probe II 2.0 '95
Lokalizacja: Wrocław

Re: Nie podnoszą/nie włączają się lampy, nie działają kierunkowskazy.

Post autor: KaBe » 2019-01-10 12:58

Właśnie dziwne, że wczoraj pomiary wykazały, że jest ok, a dzisiaj że nie, jednak przełącznik siadł, odciąłem 3 kabelki od przełącznika i dolutowałem przełącznik I/O najzwyklejszy na szybko żeby móc wyjechać dzisiaj, przełącznik sobie zamówię i w przyszłym tygodniu zamontuje :D Co prawda lampy nadal się nie podnosiły po włączeniu świateł, ale rozpracowałem to na przekaźniku od tokarki z 16 pinami :P Co mogło sie spierniczyć od lamp?
Wydech z golfa, power rura.... czego chcieć więcej :D
Obrazek

ODPOWIEDZ

Wróć do „II gen (1993 - 1997)”