kod nr 1 - co to?

Awatar użytkownika
P.I.M.P.O.
Posty: 928
Rejestracja: 2004-09-20 20:55
Car: brak
Lokalizacja: Wrocław

kod nr 1 - co to?

Post autor: P.I.M.P.O. » 2005-11-27 15:42

nie było iskry - myśleliśmy że to cewka ale dziś odpalił i zaraz zgasł. wyświetla się kod nr 1:

profile ignition pickup

co to takiego? jak to na polski przetłumaczyć? ktoś miał już z tym kłopot?

pozdro
dwa i pół fał sześć, dziewięćdziesiąty trzeci rok ;)

Awatar użytkownika
P.I.M.P.O.
Posty: 928
Rejestracja: 2004-09-20 20:55
Car: brak
Lokalizacja: Wrocław

Post autor: P.I.M.P.O. » 2005-11-27 17:38

to jest prawdopodobnie to:

http://www.arbiter.pl/zdjecie/3135

pozdro
dwa i pół fał sześć, dziewięćdziesiąty trzeci rok ;)

Awatar użytkownika
Pelot
Posty: 4618
Rejestracja: 2004-11-02 21:33
Car: F4
Gallery: viewtopic.php?t=5515
Lokalizacja: Wars i Sawa

Post autor: Pelot » 2005-11-27 18:45

kiedyś ze Sqadem rozmawiałem(uwaga zaznaczam że mogę się mylić bo dobrze nie pamiętam)
kod 1=walnięty komp
Poprawcie mnie :roll:
Obrazek

Awatar użytkownika
Sqad
Posty: 4078
Rejestracja: 2005-08-11 15:35
Car: Mazda RX8 Renesis '06
Gallery: viewtopic.php?t=6231
Lokalizacja: Warszawa
Kontakt:

Post autor: Sqad » 2005-11-28 15:25

Cholera mam kiepską pamięć, ale jeśli tak mówiłem to sie chyba myliłem.
Bo walnięty komp to jest jak się zapala i nie gaśnie, albo w ogóle się nie zapala (pod warunkiem że żaróweczka jest dobra)

A ten kod to prawdopodobnie moduł wbudowany w cewke czy coś takiego, ale tu też mnie pamięć może mylić.:)

Awatar użytkownika
P.I.M.P.O.
Posty: 928
Rejestracja: 2004-09-20 20:55
Car: brak
Lokalizacja: Wrocław

Post autor: P.I.M.P.O. » 2005-11-28 17:44

nie mylisz się Sqad :) zdjęcie dałem wyżej i faktycznie jest to takie małe gówienko przy cewce. pewnie moduł ale ja tam nie wiem. dla mnie to jest popsute gówienko ;)

pozdro
dwa i pół fał sześć, dziewięćdziesiąty trzeci rok ;)

Gość

Post autor: Gość » 2005-11-28 21:38

Czy to nie chodzi przypadkiem o mape zaplonu?

Awatar użytkownika
Drzymek
Posty: 4382
Rejestracja: 2004-12-30 20:21
Car: Probe GT 92
Gallery: viewtopic.php?t=5501
Lokalizacja: Nowy Sącz

Post autor: Drzymek » 2006-07-23 22:12

Panowie, pobudka!!!

Maciusze zgasło auto w polu i wywala mu I kod!

Piszcie co to za dziadostwo i jak to naprawić!!!
BEAUTY...POWER...SOUL...

Gość

Post autor: Gość » 2006-07-23 22:16

Gdzie jest dokladnie :?: :?: :?: Jechac z pomoca :?:

Dzwonilem, spial na krotko i jada dalej, gdyby cos to kazalem im dzwoni, spac sie nie klade predko :D
Ostatnio zmieniony 2006-07-23 22:20 przez Gość, łącznie zmieniany 1 raz.

Awatar użytkownika
Drzymek
Posty: 4382
Rejestracja: 2004-12-30 20:21
Car: Probe GT 92
Gallery: viewtopic.php?t=5501
Lokalizacja: Nowy Sącz

Post autor: Drzymek » 2006-07-23 22:18

Uruchomił już samochód i na razie jedzie. Jak będzie mieć kłopoty, to ma zadzwonić!
BEAUTY...POWER...SOUL...

Awatar użytkownika
Maciucha
Posty: 1564
Rejestracja: 2004-08-26 22:11
Car: I GT
Gallery: viewtopic.php?t=7836
Lokalizacja: Gorzów Wielkopolski
Kontakt:

Post autor: Maciucha » 2006-07-24 01:01

Dzięki chłopaki za pomoc. Już (dopiero) jesteśmy w domku. Jeszcze dwa razy mi zgubił iskrę, ale daliśmy radę :D
Z tego co mogłem ustalić to nie miałem synału "tacho", nie działał obrotomierz i jednocześnie nie pracowała cewka. Podejrzewam, że partacze uszkodzili mi gdzieś wiązkę.

Teraz jest poważniejszy problem. Robert stoi w polu koło Kielc. Zabrakło mu paliwa i po zatankowaniu samochód wchodzi maks na 250 obr/min i gaśnie przy próbie dodania gazu. Wg mnie pompa chodzi, ale pewnie pozapychały się przewody i filtr paliwa. Mamy tam kogoś kto mógłby pomóc?

Edit: Na szczęście Robert już jedzie. Pogmerał trochę przy filtrze i silniczek ożył
ObrazekObrazekautomat USA '90
a na spotach u Golluma => Obrazek :mrgreen:

ODPOWIEDZ

Wróć do „I gen (1989 - 1992)”