wycieraczki do szyb

Awatar użytkownika
Robert
Posty: 12613
Rejestracja: 2004-10-21 19:12
Car: Probe GT2.0'89; ForTwo 0.6turbo; HRV 1.6
Gallery: viewtopic.php?t=6900
Lokalizacja: Leszno (maz)
Kontakt:

Post autor: Robert »

Komuś już dziś pisałem:
Robert pisze:... Możesz też rzucić okiem na wątek "Rozpiska bezpieczników i przekaźników... ?".

Celowo nie podaję odsyłaczy, bo jak już się zaczniesz poruszać po wyszukiwarce, to w przyszłości sobie sam poradzisz.
A odpowiedź na poprzednie - może sprawdź, czy przewód nie spadł z przełącznika.
Poświęć niecałe 2 minuty na naukę korzystania z forum: :arrow: Lekcja 1 (bardzo krótka) i :arrow: Lekcja 2 (krótka)
Obrazek ObrazekObrazek'89 2.0 Turbo downgrade
Awatar użytkownika
Xp
Posty: 258
Rejestracja: 2007-04-06 14:25
Car: brak
Lokalizacja: Wieloglowy, Nowy Sacz

Post autor: Xp »

Robert pisze: A odpowiedź na poprzednie - może sprawdź, czy przewód nie spadł z przełącznika.
a gdzie on jest?? :? :roll:
Byl:Ford Probe I 2,2 GL zajefajnie czerwony sprzedany ''Wiecznie Zywy''
Jest:Spełnienie Marzeń = 2,5 V6 93r.. piękny..
byle do kwietnia... audii A6 3.0 220km :)
Awatar użytkownika
davidlive
Posty: 2846
Rejestracja: 2006-07-30 13:29
Car: brak
Gallery: viewtopic.php?t=10466
Lokalizacja: Polaniec
Kontakt:

Post autor: davidlive »

nie no sory XP ale ja czegoś tu nie czaje , z lekka , nie wiesz gdzie jest silniczek od wycieraczek , no ok , może nigdy nie miales z nim styczności da się to jeszcze zrozumiec ale przełącznik :shock: :shock: :shock:

włączałeś kiedykolwiek wycieraczki (jak działały) ???

mam Gt ale sądze że w GL za uruchamianie tegoż silniczka odpowiedzialny jest ten sam przełącznik umiejscowiony w TYM SAMYM miejscu.


możesz miec minimalna wiedze z zakresu techniki i umiejscowienia danych elementów w autku ale litości nawet blondynki zdające na prawko zostały uczone gdzie znajdują sie przełączniki od wycieraczek .

no gdyby chodziło o przekaźnik to ok , musze przyzna że sam sie nigdy nie zastanawiałem gdzie on jest .
BYŁ - PROBE 2.2GT 90'(najlepiej wyposażony
probek w klubie)
Jest AUDI a4 b7 1.8TQ 350ps
Awatar użytkownika
Xp
Posty: 258
Rejestracja: 2007-04-06 14:25
Car: brak
Lokalizacja: Wieloglowy, Nowy Sacz

Post autor: Xp »

ech David;/

nie bede komentowal..
sprecyzuje moze dokladnie pytanie.
oto one: Gdzie jest ten przewod ktory ,rzekomo,mogl spasc z przelacznika ,czy znajduje sie on w srodku tego przelacznika i bede musial go rozebrac,czy moze w innym miejscu?wziąlem ten problem teraz tez troche na loigike bo jednym razem gdy wlanczyłem wycieraczki to chodzily do póki ich nie wylaczylem,a gdy je chcialem z powrotem wlaczyc to bez skutku,a znowu za innym razem znowu dalo sie je uruchowmic.wiec moze owy przewod nie laczyl dobrze do czasu az sie urwal;)

a tak na boku to dawniej nie mialem zelonego pojecia o elektronice,mechanice etc. ale z czasem sie tego wszystkiego ucze i przyswajam to sobie;) pamietaj ze Ty tez sie tego uczyles ,zawdawajac niekiedy roznego rodzaju pytania ktore u licznych uzytkownikow mogly wzbudzic usmiech na twarzy! :lol: 8)
jak znasz odpowiedz to fajnie bedzie jak pomozesz.
pozdro
rafal
Byl:Ford Probe I 2,2 GL zajefajnie czerwony sprzedany ''Wiecznie Zywy''
Jest:Spełnienie Marzeń = 2,5 V6 93r.. piękny..
byle do kwietnia... audii A6 3.0 220km :)
Awatar użytkownika
davidlive
Posty: 2846
Rejestracja: 2006-07-30 13:29
Car: brak
Gallery: viewtopic.php?t=10466
Lokalizacja: Polaniec
Kontakt:

Post autor: davidlive »

masz racje nie komentuj tylko precyzuj pytania bo to które zadałeś hmmm pasuje ale człowiekowi który w zyciu probka nie widział.

pozdro
BYŁ - PROBE 2.2GT 90'(najlepiej wyposażony
probek w klubie)
Jest AUDI a4 b7 1.8TQ 350ps
Awatar użytkownika
Xp
Posty: 258
Rejestracja: 2007-04-06 14:25
Car: brak
Lokalizacja: Wieloglowy, Nowy Sacz

Post autor: Xp »

jak Cie prosze...trzeba bylo sie nawet domyslec ze chodzi mi o ten przewod bo co jak co smieszne bylo by jakbym pytal gdzie jest wlacznik od wycieraczek :x

pozdro i czekam na jakas konkretna odpowiedz;)
Byl:Ford Probe I 2,2 GL zajefajnie czerwony sprzedany ''Wiecznie Zywy''
Jest:Spełnienie Marzeń = 2,5 V6 93r.. piękny..
byle do kwietnia... audii A6 3.0 220km :)
Awatar użytkownika
Robert
Posty: 12613
Rejestracja: 2004-10-21 19:12
Car: Probe GT2.0'89; ForTwo 0.6turbo; HRV 1.6
Gallery: viewtopic.php?t=6900
Lokalizacja: Leszno (maz)
Kontakt:

Post autor: Robert »

Xp pisze:
Robert pisze: A odpowiedź na poprzednie - może sprawdź, czy przewód nie spadł z przełącznika.
a gdzie on jest?? :? :roll:
"On" = ostatni (zgodny co do liczby i rodzaju) podmiot w cytowanym zdaniu, czyli przełącznik. Też tak zrozumiałem, nie wypadało się naśmiewać, więc się zamknąłem.

A wracając do problemu: tam nie było drugiego dna - chodziło o przełącznik wycieraczek.
Poświęć niecałe 2 minuty na naukę korzystania z forum: :arrow: Lekcja 1 (bardzo krótka) i :arrow: Lekcja 2 (krótka)
Obrazek ObrazekObrazek'89 2.0 Turbo downgrade
Awatar użytkownika
Xp
Posty: 258
Rejestracja: 2007-04-06 14:25
Car: brak
Lokalizacja: Wieloglowy, Nowy Sacz

Post autor: Xp »

a przewod to ONA?

czy Wy zawsze musicie zbaczac (jasniej(zeby nie bylo nie domuwien) =>schodzic,a konkretniej=> zmieniac glowny watek dyskusji owego ,trapiacego mnie problemu ,a jasniej - tego otoz tematu?)

lepiej otworzyc nowy temat i tam mozemy sobie na takim zartobliwym luzie pdyskutowac.

nie chodza(jqasniej=> nie dzialaja) mi wycieraczki i szukam pomocy też wiecie...
pozdro.
rafal
Byl:Ford Probe I 2,2 GL zajefajnie czerwony sprzedany ''Wiecznie Zywy''
Jest:Spełnienie Marzeń = 2,5 V6 93r.. piękny..
byle do kwietnia... audii A6 3.0 220km :)
Awatar użytkownika
Xp
Posty: 258
Rejestracja: 2007-04-06 14:25
Car: brak
Lokalizacja: Wieloglowy, Nowy Sacz

Post autor: Xp »

mam jeszcze jedno pytanie. jak nie dzialaja spryskiwacze to tez wina silniczka wycieraczek?jak chce recznie przemiscic wycieraczki to strasznie ciezko chodza?tak ma byc ? rozebralem caly kokpit w samochodzie ,dostalem sie do wlacznika wycieraczek i wygladal na ok .nic nie przerwane,wygladalo jakby wszystko bylo ok.
jeden przekaznik znajduje sie kolo pedalow ,tak jak opisywal zenit,a drugi jest?

reasumujac:
- poczatkowo wycieraczki chodzily normalnie,gdy je wylaczylem i chcialem z powrotem wlaczyc to nie dzialaly... a po czasie znowu zaczely dzialac i tak w kolko...do czasu azcelkiem siadly
-spryskiwacze tez nie dzialala
-przekaznik ktory opisywal wczesniej zenit jest caly,bezpieczniki ok.

jakis pomysl?

w tygodniu jade do elektryka ,ale staram sie dalej sam to naprawic.
Byl:Ford Probe I 2,2 GL zajefajnie czerwony sprzedany ''Wiecznie Zywy''
Jest:Spełnienie Marzeń = 2,5 V6 93r.. piękny..
byle do kwietnia... audii A6 3.0 220km :)
Awatar użytkownika
Robert
Posty: 12613
Rejestracja: 2004-10-21 19:12
Car: Probe GT2.0'89; ForTwo 0.6turbo; HRV 1.6
Gallery: viewtopic.php?t=6900
Lokalizacja: Leszno (maz)
Kontakt:

Post autor: Robert »

Drugi od lewej (oznaczony rzymską II) z pięciu (jest miejsce na 6, ale jednego - IV - brak) przekaźnik na podszybiu w komorze silnika.

Sprawdź jeszcze bezpieczniki od radia :shock: (wewnątrz) i wycieraczek (w komorze silnika).

I jednak cały czas podejrzany jest przełącznik wycieraczek - gdybyś miał od kogoś pożyczyć i chwilę pojeździć z wymienionym...
Poświęć niecałe 2 minuty na naukę korzystania z forum: :arrow: Lekcja 1 (bardzo krótka) i :arrow: Lekcja 2 (krótka)
Obrazek ObrazekObrazek'89 2.0 Turbo downgrade
tolpa
Posty: 3
Rejestracja: 2008-03-01 16:25
Car: brak
Lokalizacja: Dębno

Post autor: tolpa »

Mam również mały problem z wycieraczkami. Otóż prędkość na trzeciej pozycji jest taka sama jak na drugiej i czasami włączają się jak pomykam po dziurach. Co może być przyczyną takiej sytuacji ? Za pomysły z góry dziękuję.
Ostatnio zmieniony 2009-02-21 15:44 przez tolpa, łącznie zmieniany 2 razy.
Awatar użytkownika
Xp
Posty: 258
Rejestracja: 2007-04-06 14:25
Car: brak
Lokalizacja: Wieloglowy, Nowy Sacz

Post autor: Xp »

Robert pisze:Drugi od lewej (oznaczony rzymską II) z pięciu (jest miejsce na 6, ale jednego - IV - brak) przekaźnik na podszybiu w komorze silnika.
ok sprawdze.
Robert pisze: Sprawdź jeszcze bezpieczniki od radia :shock: (wewnątrz) i wycieraczek (w komorze silnika).
te bezpieczniki sa kolo przekaznikow?o ile sie nie myle.
tez sprawdze!

<b title="Zapraszam do lektury. Robert">Chcesz dopisać coś pod własnym postem? Przeczytaj :arrow: Kilka porad dla nowego użytkownika !
Robert
</b>

<p disabled="on">problem rozwiazany prawie w 99% .Robert mial racje,bezpicznik od radia spalony,bezpiczniki pod maska(nie sprawdzalem ich wczesniej) tez popalone.gdy je wymienilm ,wlaczylem wycieraczki to chwile dzialaly i stanely...jeszcz raz posprawdzalem bezpieczniki pod maska(ale napewno byly dobre bo spryskiwacze dzialaly...a tak apropo to wymienilem pod maska 3 pierwsze bezpiczniki ,trzeci to pradopodobnie od wycieraczek.ilu amperowe maja byc te 3 bezpiczniki??niech ktos kuknie pod maske jakby mogl: ) wykrecilm silniczek, zdjalem z niego obudowe (tam gdzie jest zebate,plastikowe kolko),podlaczylem zasilanie pod silniczek.recznie probowalem przesunac te kolko ale sie nie dalo.walek idacy od silniczka tez ani drgnal.tam gdzie zaczepia sie wycieraczki, recznie probwalem to rozruszac ale silniczek tylko "wyrczal" tak jakby byl zblokwany.dodam ze silniczek gdy wymienilm bezpieczniki to bylo go slychac ze pracuje.
czyli w 99% jest to wina silniczka?
jak myslicie?moze to przkaznik czasowy ktory jest nad nogami kierowcy?(1%)

sory ze post pd postem ale musialem jakos temat odswiezyc;]
</p>
Byl:Ford Probe I 2,2 GL zajefajnie czerwony sprzedany ''Wiecznie Zywy''
Jest:Spełnienie Marzeń = 2,5 V6 93r.. piękny..
byle do kwietnia... audii A6 3.0 220km :)
Awatar użytkownika
Robert
Posty: 12613
Rejestracja: 2004-10-21 19:12
Car: Probe GT2.0'89; ForTwo 0.6turbo; HRV 1.6
Gallery: viewtopic.php?t=6900
Lokalizacja: Leszno (maz)
Kontakt:

Post autor: Robert »

W Strefie Zrzutu masz instrukcję użytkownika (po niemiecku), w której jest rozpiska bezpieczników, na :arrow: http://www.performanceprobe.com znajdziesz po angielsku, w odsyłaczu, który podałem, jest opisane jak odświeżyć wątek...
Poświęć niecałe 2 minuty na naukę korzystania z forum: :arrow: Lekcja 1 (bardzo krótka) i :arrow: Lekcja 2 (krótka)
Obrazek ObrazekObrazek'89 2.0 Turbo downgrade
Awatar użytkownika
Xp
Posty: 258
Rejestracja: 2007-04-06 14:25
Car: brak
Lokalizacja: Wieloglowy, Nowy Sacz

Post autor: Xp »

@ :1111_ok: 8)
Byl:Ford Probe I 2,2 GL zajefajnie czerwony sprzedany ''Wiecznie Zywy''
Jest:Spełnienie Marzeń = 2,5 V6 93r.. piękny..
byle do kwietnia... audii A6 3.0 220km :)
tolpa
Posty: 3
Rejestracja: 2008-03-01 16:25
Car: brak
Lokalizacja: Dębno

Re:

Post autor: tolpa »

tolpa pisze:Mam również mały problem z wycieraczkami. Otóż prędkość na trzeciej pozycji jest taka sama jak na drugiej i czasami włączają się jak pomykam po dziurach. Co może być przyczyną takiej sytuacji ? Za pomysły z góry dziękuję.
Uporałem się sam z tym problemem. Otóż wyjąłem przełącznik od wycieraczek, rozebrałem i przeczyściłem wszystkie styki drobnym papierem ściernym. Po tym zabiegu usterka znikneła.
FORD PROBE I 2.2 GT USA 91r.
iww20
Posty: 30
Rejestracja: 2009-01-16 17:50
Car: 2.2GT turbo 1992
Lokalizacja: Choszczówka

Re: Wycieraczki przestały działać

Post autor: iww20 »

:P Witajcie moje problemy z autem rozwiazuje mój prywatny a zarazem osobisty mechanior, wiec jak coś siadzie to zgłaszam sie do niego. Pozdrawiam
CINEKUS77
Posty: 6
Rejestracja: 2009-08-14 16:51
Car: PROBE 1991; 2,2GT TURBO
Lokalizacja: WĄBRZEŹNO/ kujawsko-pomorskie

Wycieraczki same się włączają

Post autor: CINEKUS77 »

Witam, sorki z góry, że tworze nowy wątek ale nie znalazłem tego problemu na forum - może źle szukałem to prośba o nakierowanie.
problem mam i nie wiem jak ugryźć a mianowicie wycieraczki same się włączają i nie ukrywam że jest to trochę wk.... ;-(, doszło już do tego że jak deszcz nie pada to wyjmuję bezpiecznik.
jeżeli jesteście w stanie mi udzielić info na ten temat to piszcie z góry dziękuję za pomoc
pozdrawiam
Awatar użytkownika
Bogdan9999
Posty: 4194
Rejestracja: 2005-04-11 00:42
Car: Black 1GT 91r. Sportage FE3N 4X4
Gallery: viewtopic.php?t=7485
Lokalizacja: Przasnysz

Re: Wycieraczki same się włączają

Post autor: Bogdan9999 »

Wymień włącznik wycieraczek. Pozdro
PROBE "Blackbird" FE3N POWER :)
Sportage FE3N 4X4 :)
CINEKUS77
Posty: 6
Rejestracja: 2009-08-14 16:51
Car: PROBE 1991; 2,2GT TURBO
Lokalizacja: WĄBRZEŹNO/ kujawsko-pomorskie

Re: Wycieraczki same się włączają

Post autor: CINEKUS77 »

-- oryginalny post 2010-07-08 20:12 --

znaczy to pokrętło od wycieraczek tak?!

-- dodano 2010-07-08 20:14 --

http://www.allegro.pl/item1079074909_pr ... obe_i.html
o to chodzi Bogdan9999 ?
adrian_seki
Posty: 872
Rejestracja: 2009-05-21 22:31
Car: Ford Probe I GT 2,2T 12V 92r
Gallery: viewtopic.php?t=16334
Lokalizacja: Konin (WLKP)

Re: Wycieraczki same się włączają

Post autor: adrian_seki »

Właśnie to - bo się pokrzywiło coś i zwiera się pewnie.
CINEKUS77
Posty: 6
Rejestracja: 2009-08-14 16:51
Car: PROBE 1991; 2,2GT TURBO
Lokalizacja: WĄBRZEŹNO/ kujawsko-pomorskie

Re: Wycieraczki same się włączają

Post autor: CINEKUS77 »

oki dzięki mam nadzieje że jakoś się tam dostanę żeby wymienić :-)
Awatar użytkownika
Bogdan9999
Posty: 4194
Rejestracja: 2005-04-11 00:42
Car: Black 1GT 91r. Sportage FE3N 4X4
Gallery: viewtopic.php?t=7485
Lokalizacja: Przasnysz

Re: Wycieraczki same się włączają

Post autor: Bogdan9999 »

:)
PROBE "Blackbird" FE3N POWER :)
Sportage FE3N 4X4 :)
adrian_seki
Posty: 872
Rejestracja: 2009-05-21 22:31
Car: Ford Probe I GT 2,2T 12V 92r
Gallery: viewtopic.php?t=16334
Lokalizacja: Konin (WLKP)

Re: Wycieraczki same się włączają

Post autor: adrian_seki »

Również powodzenia i miłej zabawy :P
Awatar użytkownika
HellHound
Posty: 1294
Rejestracja: 2006-06-03 13:43
Car: Focus 2004r. TDCI
Gallery: viewtopic.php?t=12610
Lokalizacja: Międzyzdroje

Re: wycieraczki do szyb

Post autor: HellHound »

Witam. U mnie wystąpił dziś inny problem, jak silnik pracuje co jakiś czas słychać "pykanie" przekaźnika gdzieś w desce(jakby za licznikiem), i co jakiś czas wycieraczki same startują na około 1 cm, po czym chowają się. Dodam że działają normalnie we wszystkich położeniach. Nie mam schematu bezpieczników i przekaźników więc nie wiem nawet co sprawdzić. Help :D
Let The Galaxy Burn....
Maxxum
Klubowicz
Posty: 3530
Rejestracja: 2004-06-03 22:15
Car: 3.0 V6 LX '90, 2.2 GT '92
Gallery: viewtopic.php?t=7746
Lokalizacja: Tarnów

Re: wycieraczki do szyb

Post autor: Maxxum »

Nie jestem znawcą, ale może to coś da.
Na początku bym wziął suszarkę i dobrze wysuszył wtyczki przy silniczku wycieraczek.
silniczek wycieraczek.jpg
Pasowałoby też sprawdzić ten bezpiecznik zaznaczony czerwona strzałką.
bezpieczniki.jpg
Można też sprawdzić moduł wycieraczek.
moduł wycieraczek.jpg
Moduł i bezpieczniki masz pod kierownicą.

Jeżeli ktoś ma lepszy pomysł - niech pisze.
"Potrzeba dwóch lat, aby nauczyć się mówić; pięćdziesięciu, aby nauczyć się milczeć." (Ernest Hemingway)
ODPOWIEDZ

Wróć do „I gen (1989 - 1992)”