swiatla - problem z otwieraniem / zamykaniem

Awatar użytkownika
daniel
Posty: 947
Rejestracja: 2006-07-27 20:23
Gallery: viewtopic.php?t=9642
Lokalizacja: Rumia

Post autor: daniel »

okrągłe wtyczki masz od świateł, jak znalazłeś wtyczke to gdzieś powinna być 2-ga końcówka :wink:
było - 2.2GT 93r. przerobione
- MERCEDES CLK compressor

jest - SUBARU IMPREZA
SaHaL
Posty: 50
Rejestracja: 2007-06-18 21:57
Car: brak
Lokalizacja: Zdw

Post autor: SaHaL »

znalazlem zpiolem i tak swiatlko sie nie chowa :(
Ford Probe 2.2GT
Awatar użytkownika
OLEY
Klubowicz
Posty: 12763
Rejestracja: 2004-10-07 22:17
Car: I Gen 3.0 V6 Vulcan '90
Lokalizacja: Szczecin

Post autor: OLEY »

Musisz wykręcić silniczek i sprawdzić na krótko czy działa, ewentualnie spróbuj uruchomić go ręcznie (pokrętłem na dole silniczka).
Tylko radzę zdjąć daszek z lampą.

Wszystko dokładnie jest gdzieś opisane. Musisz tylko poszukać. :wink:
[o]Piękno nie zna ceny.[/o]
SaHaL
Posty: 50
Rejestracja: 2007-06-18 21:57
Car: brak
Lokalizacja: Zdw

Post autor: SaHaL »

mam taki problem wymienialem skrzynie i po wlozeniu trzeba zobaczyc jak chodzi a wiec wlanczam swiatla a one lataja gora dol gora dol :/ no nic wyjezdzam na droge bez i jade widze psy wiec wlanczam swiatla a on zachowuja sienormalnie jade dalej wciskam sprzeglo i luz a swiatala zaczynaja latac gora dol gora dol wlaczam bieg i swiatal sa w normalnej pozycj a jak wlanczam na luz to lataja gora dol gora dol wie moze ktos od czeo to jest ?

SaHaL - zacząłem zaznaczać Twoje byki na czerwono, ale stwierdziłem, że nie ma to
najmniejszego sensu, bo musiałbym zaznaczyć chyba cały tekst. :evil: :evil: :evil:

Popraw swój post, a go nie wyrzucę.
Ford Probe 2.2GT
Awatar użytkownika
HellHound
Posty: 1294
Rejestracja: 2006-06-03 13:43
Car: Focus 2004r. TDCI
Gallery: viewtopic.php?t=12610
Lokalizacja: Międzyzdroje

Post autor: HellHound »

Może to alergia na psy :lol: :lol: :wink:
Let The Galaxy Burn....
Awatar użytkownika
davidlive
Posty: 2846
Rejestracja: 2006-07-30 13:29
Car: brak
Gallery: viewtopic.php?t=10466
Lokalizacja: Polaniec
Kontakt:

Post autor: davidlive »

posto nawalacz :!: :wink: :wink:
Gadałem dzis o tym z SHADOW'em i sprawa jest na prawde dziwna , musieliście cos pokombinować , cos może przetarliście , albo przypadkiem uszkodziliście :?: :roll: :roll:

p.
BYŁ - PROBE 2.2GT 90'(najlepiej wyposażony
probek w klubie)
Jest AUDI a4 b7 1.8TQ 350ps
SaHaL
Posty: 50
Rejestracja: 2007-06-18 21:57
Car: brak
Lokalizacja: Zdw

Post autor: SaHaL »

sa 3 czujniki w skrzyni 1 na pokrywie 5tego biegu od temp i 2 takie inne jeden napewno jest od wstecznego a drugi ten co jest przy ukladzie roznicowym a dokladniej pod koniec skrzyni jak wchodz drarzek od zmiany piegow ??
Ford Probe 2.2GT
Awatar użytkownika
OLEY
Klubowicz
Posty: 12763
Rejestracja: 2004-10-07 22:17
Car: I Gen 3.0 V6 Vulcan '90
Lokalizacja: Szczecin

Post autor: OLEY »

SaHaL pisze:jak wchodz drarzek od zmiany piegow ??
Jeżeli chodzi o zmianę piegów, to zgłoś się do Pana Kleksa. :evil:

Ostatni raz zwracam Ci uwagę na przestrzeganie pisowni.
Następnym razem wywalę Twój post bez ostrzeżenia. :evil:
[o]Piękno nie zna ceny.[/o]
Awatar użytkownika
Destroyer
Posty: 1260
Rejestracja: 2007-06-13 09:37
Car: II gen 2.5 V6
Gallery: viewtopic.php?t=13662
Lokalizacja: Radom

Post autor: Destroyer »

A u mnie znowu lampy się nie chcą zamknąć od razu. Nieraz jest tak że zamykają się bez problemu a nieraz tak że po chwili, czasami im zejdzie nawet i pół godziny. Za który przekaźnik mam się wziąć?

Mają takie napady, nieraz i miesiąc działają bez zarzutu, a czasami właśnie tak głupieją. Otwierają się bez problemu, bez zgrzytów, pisków a co najważniejsze otwierają się równo. Tylko z zamykaniem mają różne problemy. Czasami jest tak że śpioch się zrobi :P a za chwilę zamkną się całkiem. Nie mam śpiocha normalnie u siebie więc to nic z mojej przyczyny.
Był PROBE GT 2.2 Turbo '89 Full Opcja z Qresko Red Inside :( :( :(
Jest PROBE 2.5 V6 '94. Dostał nowe serduszko dzięki 2Ya :)
Jest SCENIC II ph I 2003 Lux Privilege pierońskie 1.6 115 KM :D
Awatar użytkownika
domo
Posty: 745
Rejestracja: 2006-04-08 20:45
Gallery: viewtopic.php?t=11027
Lokalizacja: Gubin

Post autor: domo »

jak stoisz przodem do autka, to po lewej stronie chłodnicy, tak mniej więcej w połowie długości - pod takim gumowym "kondonikiem"

to zdaje się ten
Lecz nie skończyła się obława i nie śpią gończe psy
I giną ciągle wilki młode na całym Bożym świecie
Nie dajcie zedrzeć z siebie skór, brońcie się i wy
O, bracia wilcy brońcie się nim wszyscy wyginiecie
Awatar użytkownika
davidlive
Posty: 2846
Rejestracja: 2006-07-30 13:29
Car: brak
Gallery: viewtopic.php?t=10466
Lokalizacja: Polaniec
Kontakt:

Post autor: davidlive »

a ja proponuje nasmarować lekko cięgła,a tam gdzie sa zawiasy to opór
BYŁ - PROBE 2.2GT 90'(najlepiej wyposażony
probek w klubie)
Jest AUDI a4 b7 1.8TQ 350ps
Awatar użytkownika
Destroyer
Posty: 1260
Rejestracja: 2007-06-13 09:37
Car: II gen 2.5 V6
Gallery: viewtopic.php?t=13662
Lokalizacja: Radom

Post autor: Destroyer »

No właśnie tak mi się czasami wydaje że jak popsikałem WD po ramionach tzn tych łączeniach to tak jakby ustępował ten objaw. Ale wczoraj miałem śmieszną akcję bo jak wyłączyłem światła, zamknęło się jedno, zapaliłem i zgasiłem jeszcze raz to znowu drugie sie zamknęło. Zapaliłem znowu i otworzyły się oba a potem zamknęły po jakiejś minucie od wyłączenia.
Był PROBE GT 2.2 Turbo '89 Full Opcja z Qresko Red Inside :( :( :(
Jest PROBE 2.5 V6 '94. Dostał nowe serduszko dzięki 2Ya :)
Jest SCENIC II ph I 2003 Lux Privilege pierońskie 1.6 115 KM :D
Awatar użytkownika
davidlive
Posty: 2846
Rejestracja: 2006-07-30 13:29
Car: brak
Gallery: viewtopic.php?t=10466
Lokalizacja: Polaniec
Kontakt:

Post autor: davidlive »

nasmaruj to

takie objawy to na 99% własnie zatarcie tych elementów albo po prostu styki na przekaźnikach ci zaśniedziały
BYŁ - PROBE 2.2GT 90'(najlepiej wyposażony
probek w klubie)
Jest AUDI a4 b7 1.8TQ 350ps
Awatar użytkownika
Destroyer
Posty: 1260
Rejestracja: 2007-06-13 09:37
Car: II gen 2.5 V6
Gallery: viewtopic.php?t=13662
Lokalizacja: Radom

Post autor: Destroyer »

dzisiaj nasmarowałem cięgna a jutro styki poprzeglądam.
Był PROBE GT 2.2 Turbo '89 Full Opcja z Qresko Red Inside :( :( :(
Jest PROBE 2.5 V6 '94. Dostał nowe serduszko dzięki 2Ya :)
Jest SCENIC II ph I 2003 Lux Privilege pierońskie 1.6 115 KM :D
Awatar użytkownika
Robert
Posty: 12613
Rejestracja: 2004-10-21 19:12
Car: Probe GT2.0'89; ForTwo 0.6turbo; HRV 1.6
Gallery: viewtopic.php?t=6900
Lokalizacja: Leszno (maz)
Kontakt:

Post autor: Robert »

Ale nasmarowałeś sworznie (te pod plastikiem), nie cięgna po wierzchu? :roll:
Jeśli nie, to przy rozkładaniu uważaj na te plastikowe grzybki, żeby nie pękły.

I żadne wd40 - chwilowo tak, ale docelowo raczej wypłucze smar.
Poświęć niecałe 2 minuty na naukę korzystania z forum: :arrow: Lekcja 1 (bardzo krótka) i :arrow: Lekcja 2 (krótka)
Obrazek ObrazekObrazek'89 2.0 Turbo downgrade
Awatar użytkownika
davidlive
Posty: 2846
Rejestracja: 2006-07-30 13:29
Car: brak
Gallery: viewtopic.php?t=10466
Lokalizacja: Polaniec
Kontakt:

Post autor: davidlive »

polecam smar teflonowy , jest na prawde super, choc drogi to super.
BYŁ - PROBE 2.2GT 90'(najlepiej wyposażony
probek w klubie)
Jest AUDI a4 b7 1.8TQ 350ps
shila_xx
Posty: 9
Rejestracja: 2008-03-25 11:23
Car: brak
Lokalizacja: Nowy Sącz

Czy silniczki od lamp Mazdy pasują do Probka I?

Post autor: shila_xx »

Chyba spalił mi się silnik od lewej lampy i chce go wymienić ale nie wiem czy podejdzie silnik od Probka II lub Mazdy 323F -mam Probka I :) prosze o pomoc
Awatar użytkownika
mardan_pl
Posty: 146
Rejestracja: 2008-06-04 23:09
Gallery: viewtopic.php?t=13863
Lokalizacja: Środa Śląska - Wrocław

Re: silniczek od napędu świateł - jak wyciągnąć?

Post autor: mardan_pl »

witam. podepne sie tutaj co by temat nie poleciał w kosmos.
panowie. u mnie cos dziwnego sie stało mianowicie odpaliłem auto właczyłem swiatła wszystko ok ...ale jak je zgasiłem to juz lipa bo swiatła zgasly ale dalej stercza ( nie schowały sie).
bezpiecznik retra jest dobry czy jest moze jeszcze jakis bezpiecznik od amp?? co mogło sie zepsuć? gdzie szukac problemu?

Przeniosłem, myślę że ten wątek bardziej pasuje do Twojego zapytania, a może i w nim znajdziesz rozwiązanie?
Maciucha
Po remoncie kapitalnym Probe gotowe
Obrazek
Awatar użytkownika
Mr. Cynk
Posty: 3325
Rejestracja: 2003-09-14 22:41
Car: Pontiac TransAM 350'
Lokalizacja: W-M UE

Re: Nie otwieraja sie lampy

Post autor: Mr. Cynk »

Mardan:


1. odepnij jak najszybciej akumulator
2. rozbieraj lampy ( czyli wyciągaj na wierzch żeby się dobrać do podnoszenia lamp pod spodem).
3. przesmaruj mechanizm (a dokładnie sworzeń na którym obraca się blacha pośrednia od cięgien)


jak tego nie zrobisz szybko -> spalisz retraktory :wink: ----> zaczną ci się koszty lenistwa.
Awatar użytkownika
wingerman
Klubowicz
Posty: 2876
Rejestracja: 2003-03-21 10:31
Car: Probe 3.0L
Lokalizacja: Łódź/W-wa

Re: Nie otwieraja sie lampy

Post autor: wingerman »

Lub sprawdz poprostu przekaznik nim zaczniej je rozbierac.
Jesli sie nie myle, to przekaznik w 2.2L jest na dole za chlodnica po stronie pasazera.
Czesto zdaza sie ze albo go szlak trafia albo ktorys z przewodow sie obrywa ze starosci.
Obrazek

Rowy dla rowerzystow.
I gen 90r. LX 3,0L V6
Awatar użytkownika
mardan_pl
Posty: 146
Rejestracja: 2008-06-04 23:09
Gallery: viewtopic.php?t=13863
Lokalizacja: Środa Śląska - Wrocław

Re: Nie otwieraja sie lampy

Post autor: mardan_pl »

witam.
problem juz rozwiązany.
okazało sie ze jeden z silników ciezko zaczoł chodzic co skonczyło sie tym ze zrobiło sie przeciazenie na układzie zasilania o dziwo nie padł bezpiecznik lecz upaliła sie sciezka na przełączniku do podnoszenia lamp.
teraz juz wszystko smiga silniki i wszystkie ciegna sa wyczyszczone i nasmarowane a przełącznik swiateł naprawiony.
dziekuje za szczera chec pomocy, mam nadzieje ze moje rozwiązanie problemu komus sie przyda.
Po remoncie kapitalnym Probe gotowe
Obrazek
Awatar użytkownika
TYGRYSEX
Posty: 1713
Rejestracja: 2008-03-19 15:25
Car: JEEP GRAND CHEROKEE Limited 4.7 V8 USA
Gallery: viewtopic.php?t=14841
Lokalizacja: Kalisz/Opatówek, Wieruszów

Re: Nie otwieraja sie lampy

Post autor: TYGRYSEX »

To sprawdź bezpieczniki czy masz odpowiednie wpięte , bo jak takie coś się dzieje , to powinien paść właśnie bezpiecznik jako pierwszy ...
BYŁ : "Srebrna Strzała" 2.5 V6 USA 93' wersja SE LPG
BYŁ : "Czarny Kocur " 2.5 V6 USA 93' wersja GT Pb98
JEST : "Bulgotek " 4.7 V8 USA 00' wersja LIMITED Pb95

Obrazek
Awatar użytkownika
Mr. Cynk
Posty: 3325
Rejestracja: 2003-09-14 22:41
Car: Pontiac TransAM 350'
Lokalizacja: W-M UE

Re: Nie otwieraja sie lampy

Post autor: Mr. Cynk »

Mr. Cynk pisze:...[CIACH]
jak tego nie zrobisz szybko -> spalisz retraktory :wink: ----> zaczną ci się koszty lenistwa.

A nie mówiłem? :D

żadne bezpieczniki tam nie polecą.... i żaden kabel tak łatwo/szybko się nie odrywa.... :) najszybciej i najczęściej właśnie dzieje się tak jak się stało i tutaj. :D

pilnujcie tych lamp ludzie, jak się któraś podnosi wolniej od drugiej to nie czekać tylko smarować, smarować, smarować i na koniec jeszcze raz qwa przesmarować :D
Awatar użytkownika
pichow
Posty: 55
Rejestracja: 2008-12-01 21:46
Car: Ford Probe '91 2.2 GT
Lokalizacja: Poznan

Re: Nie otwieraja sie lampy

Post autor: pichow »

a u mnie poszedl silniczek, jak kolo na myjni karcherem z bliska przyfasolil zanim do niego dolecialem.
Wszystko inne biega, bo sprawdzalem na kostce i byly sygnaly.
Awatar użytkownika
Sebastian
Posty: 967
Rejestracja: 2005-09-12 16:14
Gallery: viewtopic.php?t=8692
Lokalizacja: Berlin

Re: Nie otwieraja sie lampy

Post autor: Sebastian »

witka.
pomyslalem ze tu napisze i nie bede zakladal nowego tematu.

Mam taki problem ze jedna lampa otwiera sie, no niby do konca, jednak jak juz jest otwarta moge ja jeszcze o dobry centymetr podniesc palcem do gory! Podczas jazdy niekiedy sobie tak podskakuje, co mnie denerwuje!

Mial ktos podobny problem?

pozdr
"Byłoby lepiej, gdyby ludzie bardziej przypominali zwierzęta (...) i w większym stopniu kierowali się instynktem; czyniąc coś, nie powinni być aż tak dalece świadomi tego, co robią."

"Strach i głupota zawsze leży u podstaw większości ludzkich działań."
ODPOWIEDZ

Wróć do „I gen (1989 - 1992)”