problem po rozbiórce silnika, klepie niemiłosiernie!!

Awatar użytkownika
pytlar
Posty: 951
Rejestracja: 2006-06-05 11:04
Galeria: viewtopic.php?t=8824
Lokalizacja: Prabuty

problem po rozbiórce silnika, klepie niemiłosiernie!!

Postautor: pytlar » 2007-03-25 21:56

Witam:]
mam maly problem... a wlasciwie wielki!! mialem mala przygode, ze cos niefortunnie wpadlo mi do silnika i zrobilo w nim male spustoszenie!! ale to juz sprawa zalatwiona!! byla glowica sciagnieta, wszystko zrobione na cacy, zawory i gniazda zaworowe wyszlifowane, wiec powinno byc cacy!! ale po tygodiu mordow w koncu dzisiaj udalo mi sie zlozyc probka!!:D ale tu sie pojawil duzy problem, a mianowicie silnik chodzi jak stary klekot z poloneza!!:/ klepie niemilosiernie!! i teraz co to moze byc???????? bo mi juz rece opadaja!!:/
Obrazek

Awatar użytkownika
wingerman
Klubowicz
Posty: 2876
Rejestracja: 2003-03-21 11:31
Samochód: Probe 3.0L
Lokalizacja: Łódź/W-wa

Postautor: wingerman » 2007-03-25 22:37

troche malo opisales to co sie stalo z tym silnikiem a jesli chodzi jak klekot to mozliwe ze panewki. Napisz wiecej o calej przygodzie to bedzie latwiej to zdiagnozowac.
Obrazek

Rowy dla rowerzystow.
I gen 90r. LX 3,0L V6

Sh(.)(.)ters
Posty: 1703
Rejestracja: 2004-01-28 22:17
Galeria: viewtopic.php?t=5520
Lokalizacja: Warszawa

Postautor: Sh(.)(.)ters » 2007-03-25 22:42

Jak długo po zrobieniu głowicy i zaworów klepie? Bezpośrednio po wlaniu oleju? Czasami trochę to potrwa zanim przestanie - mój walczył z klepaniem kilkadziesiąt minut i kilka razy omal się nie przygrzał przy okazji...
Koniecznie załatw sobie 2 osobę do pomocy jak będziesz grzebał pod maską aby kontrolowała temperaturę - nie zagotuj go.
..........Obrazek.........
.....The Power of Dreams.....

Awatar użytkownika
pytlar
Posty: 951
Rejestracja: 2006-06-05 11:04
Galeria: viewtopic.php?t=8824
Lokalizacja: Prabuty

Postautor: pytlar » 2007-03-25 22:47

z silnikiem stalo sie to, ze cos niefortunnie silnik zaciagnal i troszke pokiereszowalo glowice i jeden tlok, ale to tylko kosmetyka!! a samochod nie chodzil dlugo od zlozenia, bo dzisiaj zlozylem i przejchalem sie kawalek...:/ bo jeszcze musze wymienic silniczek krokowy bo silnik trzyma wysokie obroty:/

a i klekot napewno jest z gornej czesci silnika, czyli z glowicy! przed remontem silnik chodzil cichutko jak suszarka na wolnych obrotach :P
Obrazek

Awatar użytkownika
wingerman
Klubowicz
Posty: 2876
Rejestracja: 2003-03-21 11:31
Samochód: Probe 3.0L
Lokalizacja: Łódź/W-wa

Postautor: wingerman » 2007-03-25 22:55

Wiec tak jak pisal scyckiters klepanie popychaczy. Prawdopodobnie zapowietrzone. Pytanie jeszcze jest takie czy przedmuchiwales kazdy kanal olejowy przy zaworach b calkiem mozliwe ze moze masz zapchany jeden z nich badz wecej. A jak sam widziales zapewne otwory te maja jakas 0.1-0.2mm., wiec wystarczy naprawde odrobinka by to zapchac.
Mozesz zdjac dekiel i walek i przedmuchac wszystkie kanaly kompresorem.
Obrazek



Rowy dla rowerzystow.

I gen 90r. LX 3,0L V6

Awatar użytkownika
pytlar
Posty: 951
Rejestracja: 2006-06-05 11:04
Galeria: viewtopic.php?t=8824
Lokalizacja: Prabuty

Postautor: pytlar » 2007-03-25 23:01

bo jeszcze jest taka sprawa, ze moj ojczulek zaczerpnal informacji u mechanika i sposcil olej z kazdego popychacza poprzez wcisniecie tej kolki na jego dole... bo niby tak sie robi a pozniej po zlozeniu wszystkiego do kupy mialem pokrecic silnikiem bez odpalania go po to zeby popychacze sie ulozyly i zaczerpnely oleju... :roll: jak przez to sie rozpieprzyly popychacze to niech ten mechanior z ojczulkiem skladaja sie na nowe popychacze.... a bedzie problem bo facet w sklepie powiedzial mi ze w calej polce na stanie jest teraz 10szt tych popychaczy...
Obrazek

Awatar użytkownika
Basf_Wrocław
Posty: 956
Rejestracja: 2004-08-26 11:44
Samochód: R4 94
Galeria: viewtopic.php?t=5626
Lokalizacja: Wrocław

Postautor: Basf_Wrocław » 2007-03-25 23:06

Dziwne akcje. Popychacze o ile wiem najlepiej napełnić olejem przed włożeniem, a trzymanie wysokich obrotów może być od zapowietrzonego układu chłodzenia.
Obrazek
2.0, 16v, Klima, 94 r,

Awatar użytkownika
pytlar
Posty: 951
Rejestracja: 2006-06-05 11:04
Galeria: viewtopic.php?t=8824
Lokalizacja: Prabuty

Postautor: pytlar » 2007-03-25 23:09

Basf_Wrocław pisze:Dziwne akcje. Popychacze o ile wiem najlepiej napełnić olejem przed włożeniem, a trzymanie wysokich obrotów może być od zapowietrzonego układu chłodzenia.


wysokie obroty to jestem pewien na 100% ze to silniczek krokowy.
Obrazek


Wróć do „2.2 R4”