Wzrost zużycia paliwa po zimowym śnie...

Awatar użytkownika
Yaneeck
Posty: 408
Rejestracja: 2003-03-20 12:30
Car: brak
Lokalizacja: Katowice

Wzrost zużycia paliwa po zimowym śnie...

Postautor: Yaneeck » 2005-05-02 13:43

Witam,

Przejechałem pierwsze 300km po zimie i zaobserwowałem wzrost zużycia paliwa o ok. 2 - 2.5 litra na 100km...

Auto stało przez całą zimę...

Czy powodem może być ten przestój i ewentualne "dopasowanie" się komputera po nicnierobieniu lub może warto pozmieniać jakieś filtry (paliwa lub powietrza) ??

a może przejechać jeszcze troche i zobaczyć czy sytuacja się ustabilizuje ?
<(k)night rider>

miałem probe :)

Awatar użytkownika
Robert
Posty: 12613
Rejestracja: 2004-10-21 19:12
Car: Probe GT2.0'89; ForTwo 0.6turbo; HRV 1.6
Gallery: viewtopic.php?t=6900
Lokalizacja: Leszno (maz)
Kontaktowanie:

Postautor: Robert » 2005-05-02 15:00

Masz tripa? Nie masz. To jaka to ocena spalania po pierwszych 300km po zimie.
Swoją drogą - późno w tym Stalinogrodzie Wam zima puszcza... :lol:
Choć możliwe też, że odeszła już dawno, skoro kiedyś dawno pisałeś, że na każde odpalenie przypada potem 1.25km jazdy - po prostu za mało jeździsz. I wysokie zużycie to taki ukryty podatek nałożony przez niedopieszczone autko, któremu też brakuje spacerków i głaskania po kierownicy. :twisted:
A może miałeś w zbiorniku zimą dużo benzynki i Ci się rozłożyła na frakcje?
Albo mało i złapała dużo wody?
Zatankuj jeszcze kilka razy i dopiero się zastanawiaj.
Poświęć niecałe 2 minuty na naukę korzystania z forum: :arrow: Lekcja 1 (bardzo krótka) i :arrow: Lekcja 2 (krótka)
Obrazek ObrazekObrazek'89 2.0 Turbo downgrade

Awatar użytkownika
Yaneeck
Posty: 408
Rejestracja: 2003-03-20 12:30
Car: brak
Lokalizacja: Katowice

Postautor: Yaneeck » 2005-05-02 15:37

zimą trzymałem w baku 10 litrów - zalałem do pełna i przejechałem 300km i zalałem znów do pełna :) do chyba lepsze niż trip :twisted:

czytałem gdzieś o czyszczeniu wtrysków jakimiś płynami - może to zapodać ?

co do jazd to rzeczywiście nie jezdze duzo a probkiem jeszcze mniej :)

te 300km to chyba z miesiąc "męczyłem" :twisted:
<(k)night rider>



miałem probe :)

Awatar użytkownika
Jacuś
Posty: 90
Rejestracja: 2005-04-01 14:20
Car: brak
Lokalizacja: Warszawa

Postautor: Jacuś » 2005-05-02 16:14

Najwięcej samochód spala jak, bardzo czesto go odpalasz i przejeżdżasz mało kilometrow, jak jeździsz po mieście, ciągle światła stoją na przeszkodzie, jeste dużo jeszcze czynników . . .

To moze być cakiem normalne, wyprubuj go na większych dystansam, trym miasto trasa, wtedy bedziesz wiedział . . .

Pojeździj jeszcze troszke

Gość

Postautor: Gość » 2005-05-02 18:02

Yaneeck odpal proba , wyskocz na płatną, odwiedź smoczysko, wróć i sprawdzi ile ci probek spalił :-)
Testowanie po mieście nie ma sensu, mój n/p łyka 12 l (100% jazda w mieście) a na trasie jeszcze nie miałem okazji go testować.

Awatar użytkownika
Yaneeck
Posty: 408
Rejestracja: 2003-03-20 12:30
Car: brak
Lokalizacja: Katowice

Postautor: Yaneeck » 2005-05-02 18:40

tyle ze mnie palił w zeszłym sezonie 9 w mieście i 7 na trasie :)
<(k)night rider>



miałem probe :)

Awatar użytkownika
Jacuś
Posty: 90
Rejestracja: 2005-04-01 14:20
Car: brak
Lokalizacja: Warszawa

Postautor: Jacuś » 2005-05-03 04:06

mbwacek pisze:a na trasie jeszcze nie miałem okazji go testować


Szykuje się zlot najwyższy czas :)

Awatar użytkownika
inzynier
Posty: 78
Rejestracja: 2004-12-08 12:03
Car: brak
Lokalizacja: Piekary Slaskie

Postautor: inzynier » 2005-05-03 08:26

Yaneeck pisze:tyle ze mnie palił w zeszłym sezonie 9 w mieście i 7 na trasie :)


jak by mi tyle moj staruszek palil to bym nawet o gazie nie myslal
Byle do piatku
a potem...

wino spiew i kobiety :)

89 GL automat mit klima

Awatar użytkownika
Drzymek
Posty: 4382
Rejestracja: 2004-12-30 20:21
Car: Probe GT 92
Gallery: viewtopic.php?t=5501
Lokalizacja: Nowy Sącz

Postautor: Drzymek » 2005-05-04 09:45

Yaneeck, a może po zimie to jakoś masz cięższą nogę?
:twisted: :twisted: :twisted:
BEAUTY...POWER...SOUL...

Awatar użytkownika
MiH
Posty: 1894
Rejestracja: 2003-04-30 23:14
Car: brak
Lokalizacja: Szczecin

Postautor: MiH » 2005-05-04 14:52

Spalanie 9 miasto 7 trasa możesz mieć przy delikatnej nodze w lipcu i sierpniu, kiedy ssanie praktycznie się nie załancza. Teraz dni są jeszcze chłodne, odpalanie odbywa się na ssaniu i stąd ta różnica.

Różnica niestety jest też w zamuleniu silnika. Niestety auto nie jeżdżone niszczeje 2x szybciej. Wystarczy że podrdzewiała Ci pompa wody i nie pracuje już tak swobodnie jak poprzednio.

Jednak pomimo to jako pierwsze sprawdziłbym zaciski. Po prostu pewnie ręczny Ci nie odbija- normalka jak probek postoi....
Mówię bo wiem, a nie wiem bo mówię.....

GG: nie używam
(mój numer tel jest na tym forum - chcesz pogadać - poszukaj)

Awatar użytkownika
Yaneeck
Posty: 408
Rejestracja: 2003-03-20 12:30
Car: brak
Lokalizacja: Katowice

Postautor: Yaneeck » 2005-05-04 20:24

MiH pisze:Jednak pomimo to jako pierwsze sprawdziłbym zaciski. Po prostu pewnie ręczny Ci nie odbija- normalka jak probek postoi....


to zrobiłem jako pierwsze :twisted: troche juz probe poznałem i wiem ze z recznym sa zawsze problemy jak sie o nim zapomni...
<(k)night rider>



miałem probe :)

Gość

Postautor: Gość » 2005-05-04 21:18

mała poprawka ..... spalił mi teraz tylko 10 l , jazda w mieście :lol:
Pewnie pomogła wymiana świec i delikatna noga 8)

Awatar użytkownika
Yaneeck
Posty: 408
Rejestracja: 2003-03-20 12:30
Car: brak
Lokalizacja: Katowice

Postautor: Yaneeck » 2005-06-25 13:42

chciałem nieśmiało wrócić do tematu - 3-ci bak przejezdzony - srednia spalania 12,5 -13 l/100km - z czego 90% miasto...

w zeszłym roku było spokojnie 3 - 3,5litra mniej ...

no właśnie - co mogło się stać ??

czy płyny z shella lub z orlenu (15zł za butelke) czyszczące wtrysk i przewody pomogą ?

za tydzien w sobote przejade się do zaprzyjaźnionego warsztatu - na co zwrócić uwagę ??

ps. auto toczy się leciutko nawet z minimalnego wzniesienia wiec wykluczam zapieczenie recznego...
<(k)night rider>



miałem probe :)

Awatar użytkownika
MiH
Posty: 1894
Rejestracja: 2003-04-30 23:14
Car: brak
Lokalizacja: Szczecin

Postautor: MiH » 2005-06-28 14:38

3-ci bak w tym roku??? uffffff

a na marginesie - gdzieś indziej pisałeś że robisz bardzo któtkie traski - sądzę że po prostu jeździsz ciągle na ssaniu.
Mówię bo wiem, a nie wiem bo mówię.....

GG: nie używam
(mój numer tel jest na tym forum - chcesz pogadać - poszukaj)

Awatar użytkownika
AGA I GER
Posty: 830
Rejestracja: 2004-12-21 19:58
Car: brak
Lokalizacja: Milanówek
Kontaktowanie:

Postautor: AGA I GER » 2005-06-29 16:18

Ja raczej bym się czepnoł paliwka które wlałeś,
może było chrzczone?
Będziesz Miał Wygody

Awatar użytkownika
Yaneeck
Posty: 408
Rejestracja: 2003-03-20 12:30
Car: brak
Lokalizacja: Katowice

Postautor: Yaneeck » 2005-06-29 23:36

AGA I GER pisze:Ja raczej bym się czepnoł paliwka które wlałeś,
może było chrzczone?


shell - więc raczej watpie...
<(k)night rider>



miałem probe :)

Awatar użytkownika
Maciucha
Posty: 1564
Rejestracja: 2004-08-26 22:11
Car: I GT
Gallery: viewtopic.php?t=7836
Lokalizacja: Gorzów Wielkopolski
Kontaktowanie:

Postautor: Maciucha » 2005-06-30 07:07

Ja bym sprawdził "lambady" :)
Może któraś Ci siada?
ObrazekObrazekautomat USA '90
a na spotach u Golluma => Obrazek :mrgreen:


Wróć do „2.2 R4”