Spalanie

Awatar użytkownika
Taxon
Posty: 826
Rejestracja: 2007-01-12 09:09
Car: Cougar 2,5 V6
Gallery: viewtopic.php?t=13840
Lokalizacja: Warszawa

Re: Spalanie

Post autor: Taxon » 2009-11-19 12:32

A u mnie w Cougim dziwna zależność - jak się ochłodziło i temperatura spadła, to i spalanie zmalało. Zawsze się uważało, że auto zimą pali więcej, a u mnie tak jakby na odwrót - latem pokazywał średnie spalanie na 11,5-12 l/100km, a teraz pokazuje 9,1 l/100km. Podejrzewam, że to kwestia wymiany filtra powietrza.
JEST : COUGAR '99 VIOLET 2,5 V6
BYŁO : Probe II (USA) '96 RED 2.0 16V
BYŁO : Probe II (USA) '95 BLACK 2.0 16V

Awatar użytkownika
MaryooSh89
Klubowicz
Posty: 612
Rejestracja: 2006-01-23 22:54
Car: Mazda 6 GG 2.3
Gallery: viewtopic.php?t=15279
Lokalizacja: Łódź

Re: Spalanie

Post autor: MaryooSh89 » 2009-11-19 12:40

Prawie 3l mniejsze spalanie przez sam filtr powietrza ?? i to przy mniejszej temperaturze otoczenia gdy auto chodzi dłużej na ssaniu itp?? :scramble Nie no ja już z bajek wyrosłem :D
był: PROBE 2.2 GT '91 USA z Qresko red inside :D
jest: Mazda 6 GG 2.3 i sześćsetka :)

Awatar użytkownika
Taxon
Posty: 826
Rejestracja: 2007-01-12 09:09
Car: Cougar 2,5 V6
Gallery: viewtopic.php?t=13840
Lokalizacja: Warszawa

Re: Spalanie

Post autor: Taxon » 2009-11-19 12:54

To co w takim razie ? Podejrzewam filtr, bo jest zasyfiony i do wymiany, ale nie wymieniłem, bo chcę wymienić na stożek, a to z kolei wymaga dorobienia redukcji do przepływomierza ( z Allegro żaden nie pasuje) i tak sprawa się odwleka. Jak temperatura spadła, to silnik dostaje więcej powietrza i być może to pozytywnie odbiło się na spalaniu. Nic innego nie przychodzi mi do głowy.
JEST : COUGAR '99 VIOLET 2,5 V6
BYŁO : Probe II (USA) '96 RED 2.0 16V
BYŁO : Probe II (USA) '95 BLACK 2.0 16V

Awatar użytkownika
wojtas89
Posty: 2193
Rejestracja: 2006-09-21 21:43
Car: MB W201 2.6L mit ASD und chamska gleba :)
Gallery: viewtopic.php?t=14148
Lokalizacja: Illinois - Chicago

Re: Spalanie

Post autor: wojtas89 » 2009-11-19 13:21

Filtr powietrza mam nowy, a paliwa ma jakieś 6 tys km
Fałszywa skromność jest najprzyzwoitszym ze wszystkich kłamstw.

Awatar użytkownika
K4mil
Posty: 357
Rejestracja: 2008-12-13 11:10
Car: 1.8 mk3 VW Golf
Gallery: viewtopic.php?t=15213
Lokalizacja: Legnica/Głogów

Re: Spalanie

Post autor: K4mil » 2009-11-19 13:33

Taxon pisze:Podejrzewam, że to kwestia wymiany filtra powietrza.
A ja podejrzewam kwestie lżejszej nogi w zime :twisted:
Był 2.2L Turbo 91' RED, 2.2L Turbo 91' BLACK
Jest niestety 1.8L Golf mk3 RED
Ale będzie 2.5L v6 II Mam nadzieję że RED :wink:

Awatar użytkownika
Taxon
Posty: 826
Rejestracja: 2007-01-12 09:09
Car: Cougar 2,5 V6
Gallery: viewtopic.php?t=13840
Lokalizacja: Warszawa

Re: Spalanie

Post autor: Taxon » 2009-11-19 14:39

Hmm...coś w tym może i jest...choć wątpię
JEST : COUGAR '99 VIOLET 2,5 V6
BYŁO : Probe II (USA) '96 RED 2.0 16V
BYŁO : Probe II (USA) '95 BLACK 2.0 16V

Awatar użytkownika
drozdzik_nsr
Posty: 25
Rejestracja: 2009-04-24 10:57
Car: Probe 92 2.2GT
Gallery: viewtopic.php?t=15762
Lokalizacja: Brzeg

Ogromne Spalanie pomocy...

Post autor: drozdzik_nsr » 2010-01-30 18:46

Przekopałem całe forum i nie znalazłem tego czego szukam,jestem załamany.

A mianowicie auto pali 20 litrów, a zaczeło sie tak :

Gdzies we wrzesniu autko paliło w miescie 11 literkow az do momentu kiedy to zawiesiłem sie na kraweżniku. i od tamtej pory swieci sie nieszczesny check engine. Okazało sie ze to bład 16 czyli EGR a to mysle w dupie niech sie pali :) (Brak czasu na czyszczenie) Ale auto zaczeło palic 12 litrow w grudiu juz palił 15 a teraz zaczoł wpylac 20 litrów. Sprawdzałem sonde jest ok. I nie wiem co dalej robic? Czy to wina EGR ????!!! Cz EGR ma cos wspulnego ze spalaniem(Dziwne) Gdzie szukac przyczyny Takiego spalania?? i dalczego spalanie stopniowo wzrastało??...
Ford Probe 2.2 GT Czarny chrabąszcz :)

Awatar użytkownika
K4mil
Posty: 357
Rejestracja: 2008-12-13 11:10
Car: 1.8 mk3 VW Golf
Gallery: viewtopic.php?t=15213
Lokalizacja: Legnica/Głogów

Re: Ogromne Spalanie pomocy...

Post autor: K4mil » 2010-01-30 19:30

tak może to być wina EGR'a przeczyść było już na forum poszukaj i po wyczyszczeniu powinno być lepiej


pozdro
Był 2.2L Turbo 91' RED, 2.2L Turbo 91' BLACK
Jest niestety 1.8L Golf mk3 RED
Ale będzie 2.5L v6 II Mam nadzieję że RED :wink:

Awatar użytkownika
drozdzik_nsr
Posty: 25
Rejestracja: 2009-04-24 10:57
Car: Probe 92 2.2GT
Gallery: viewtopic.php?t=15762
Lokalizacja: Brzeg

Re: Ogromne Spalanie pomocy...

Post autor: drozdzik_nsr » 2010-01-30 19:35

ale 8-9 litrow wiecej przez EGR??
Ford Probe 2.2 GT Czarny chrabąszcz :)

Awatar użytkownika
Pelot
Posty: 4618
Rejestracja: 2004-11-02 21:33
Car: F4
Gallery: viewtopic.php?t=5515
Lokalizacja: Wars i Sawa

Re: Ogromne Spalanie pomocy...

Post autor: Pelot » 2010-01-30 20:15

Tak. U mnie było tak, że w ogóle się nie wkręcał na obroty. 2.5rpm i koniec. A w lusterku było widac tylko tumany czarnego dymu od nie przepalonej mieszanki.

Jak nie masz czasu na czyszczenie, to pół środkiem jest jego zaślepienie. Zdejmij wężyk od egr i go zaślep wkręcając śrubkę.

Powinno pomóc.
Obrazek

Awatar użytkownika
drozdzik_nsr
Posty: 25
Rejestracja: 2009-04-24 10:57
Car: Probe 92 2.2GT
Gallery: viewtopic.php?t=15762
Lokalizacja: Brzeg

Re: Ogromne Spalanie pomocy...

Post autor: drozdzik_nsr » 2010-01-30 20:23

a cz po tej operacji blad bedzie dalej sie wyswietlał ? Moj normalnie sie wkreca na obroty, jedyne zauwazlem ze jak puszczam gaz do check engine sie zapala a jak dodaje do sie zapala nie zawsze tak jest. Taka dyskoteka
Ford Probe 2.2 GT Czarny chrabąszcz :)

Krzysiek P
Posty: 147
Rejestracja: 2009-10-30 16:46
Car: PROBE 89 2.2 GT PROBE 97 2.0
Lokalizacja: lubelskie LRY

Re: Ogromne Spalanie pomocy...

Post autor: Krzysiek P » 2010-01-30 20:25

Oczywiscie
Idąc ciemną doliną zła się nie ulękne,gdyż to ja jestem ten najgorszy.

Awatar użytkownika
drozdzik_nsr
Posty: 25
Rejestracja: 2009-04-24 10:57
Car: Probe 92 2.2GT
Gallery: viewtopic.php?t=15762
Lokalizacja: Brzeg

Re: Ogromne Spalanie pomocy...

Post autor: drozdzik_nsr » 2010-01-30 20:27

to najlepiej go przeczyscic a jak to nic nie da to zalepic?
Ford Probe 2.2 GT Czarny chrabąszcz :)

Krzysiek P
Posty: 147
Rejestracja: 2009-10-30 16:46
Car: PROBE 89 2.2 GT PROBE 97 2.0
Lokalizacja: lubelskie LRY

Re: Ogromne Spalanie pomocy...

Post autor: Krzysiek P » 2010-01-30 20:32

przeczysc go i zresetuj kompa i niepowinno juz byc tego bledu

pozdro
Idąc ciemną doliną zła się nie ulękne,gdyż to ja jestem ten najgorszy.

Awatar użytkownika
drozdzik_nsr
Posty: 25
Rejestracja: 2009-04-24 10:57
Car: Probe 92 2.2GT
Gallery: viewtopic.php?t=15762
Lokalizacja: Brzeg

Re: Ogromne Spalanie pomocy...

Post autor: drozdzik_nsr » 2010-01-30 20:33

a co ze spalaniem ?
Ford Probe 2.2 GT Czarny chrabąszcz :)

Krzysiek P
Posty: 147
Rejestracja: 2009-10-30 16:46
Car: PROBE 89 2.2 GT PROBE 97 2.0
Lokalizacja: lubelskie LRY

Re: Ogromne Spalanie pomocy...

Post autor: Krzysiek P » 2010-01-30 20:45

Na to pytanie niemoge ci odpowiedziec....
Jesli to wina EGR-a to sie zmnieiszy a jesli nie... to trzeba szukac innej przyczyny.
jak juz go przeczyscisz i bedzie nadal zle, to podaj wiencej informacji a napewno ci ktos tu pomoze
Jesli nie ja to napewno ktos inny....
Idąc ciemną doliną zła się nie ulękne,gdyż to ja jestem ten najgorszy.

Awatar użytkownika
OLEY
Klubowicz
Posty: 12763
Rejestracja: 2004-10-07 22:17
Car: I Gen 3.0 V6 Vulcan '90
Lokalizacja: Szczecin

Re: Spalanie

Post autor: OLEY » 2010-01-31 05:59

[o]Połączyłem wątki. Następnym razem staraj się drozdzik_nsr pisać w istniejących tematach.[/o]

Wracając do spalania, przeczytaj cały ten temat, jeśli jeszcze nie czytałeś, i sprawdź wszystkie podane wskazówki.

Przy tak dużym wzroście zużycia pierwsze co bym zrobił, to sprawdził, czy nie masz wycieków.
Zwłaszcza, że gdzieś tam przydzwoniłeś w krawężnik.

Nie wiem na czym się opierasz pisząc o tak zwiększonym spalaniu.
Na obliczeniach? Na wskazaniach wskazówki? Na przejechanych kilometrach?

W jaki sposób sprawdziłeś sondę?
Auto odpala normalnie, czy ma problemy? Chodzi równo?

Jakie odcinki drogi pokonujesz między odpaleniem, a zgaszeniem auta?

Mamy zimę, auto dłużej chodzi na ssaniu, może się nie dogrzewa, zapewne włączasz
ogrzewanie szyby, dmuchawę na ful. Świece masz sprawne? Filtr powietrza czysty?
Rozrząd sprawny? To wszystko pożera paliwo.

EGR swoją drogą, ale aż takiego spalania powodować nie powinien.

Nic nie wynika z Twojego postu, oprócz tego, że sprawdziłeś sondę.

Ciężko jest zgadywać na odległość.
[o]Piękno nie zna ceny.[/o]

resko
Posty: 1434
Rejestracja: 2009-11-09 21:26
Car: chrysler 300M 3.5V6.alfa romeo 156

Re: Spalanie

Post autor: resko » 2010-01-31 08:44

pewnie gdzieś ma wyciek,to raczej mało prawdopodobne żeby auto paliło 20 l na setkę :shock: ,silnik chyba by nie dał rady tego przepalić i wacha by się lała z tłumika :D .Samochód pewnie trzymasz pod chmurką co? i możesz nie widzieć,że coś sobie kapie,kap kap.

Awatar użytkownika
Maciucha
Posty: 1564
Rejestracja: 2004-08-26 22:11
Car: I GT
Gallery: viewtopic.php?t=7836
Lokalizacja: Gorzów Wielkopolski
Kontakt:

Re: Spalanie

Post autor: Maciucha » 2010-01-31 10:39

I na niepracującym silniku w ogóle może nie kapać. Mój mi wciągnął kiedyś 27l/100km (gazu co prawda) - powód: poluzowana nakrętka przy reduktorze.
ObrazekObrazekautomat USA '90
a na spotach u Golluma => Obrazek :mrgreen:

resko
Posty: 1434
Rejestracja: 2009-11-09 21:26
Car: chrysler 300M 3.5V6.alfa romeo 156

Re: Spalanie

Post autor: resko » 2010-01-31 10:50

dokładnie tak jak piszesz jak auto jest wyłączone to nie ma ciśnienia i nie kapie a jak odpali auto to pewnie gdzieś leci.Kiedyś tak miałem w oplu kadecie :mrgreen: ,pękł wąż.

Awatar użytkownika
drozdzik_nsr
Posty: 25
Rejestracja: 2009-04-24 10:57
Car: Probe 92 2.2GT
Gallery: viewtopic.php?t=15762
Lokalizacja: Brzeg

Re: Spalanie

Post autor: drozdzik_nsr » 2010-01-31 13:14

Auto stoi w garazu. nic nie cieknie. autka chodzi równo, z zapalanie nie ma problemow filtr wymienialem w grudniu.Zalałem bak do pełna przejechalem 119 km i dolalem na CPN na tym samym stanowisku 100 zł ponad jakos 22-23 litry
Ford Probe 2.2 GT Czarny chrabąszcz :)

resko
Posty: 1434
Rejestracja: 2009-11-09 21:26
Car: chrysler 300M 3.5V6.alfa romeo 156

Re: Spalanie

Post autor: resko » 2010-01-31 16:43

To może licznik źle pokazuje?

Awatar użytkownika
drozdzik_nsr
Posty: 25
Rejestracja: 2009-04-24 10:57
Car: Probe 92 2.2GT
Gallery: viewtopic.php?t=15762
Lokalizacja: Brzeg

Re: Spalanie

Post autor: drozdzik_nsr » 2010-01-31 18:57

a Wiec tak sonde sprawdzalem miernikiem (Woltomierz) sonda pokazywala od 0 do 0,9 wolta w zależności od dodawania gazu. auto prawdilowo sie nagrzewa i szybciutko.. niedziela spedzona z probkiem: przepływomiez jest ok jak nowy wszystko styka grafit jest itp. daje fotke. uszczelka jest ok. Wiec kwestia spalania raczej nadal nierozwiazana.co do EGR to syf jakich malo, troszeczke przeczszczony reszte zostawilem na jutro. A tak namarginesie :) to wdaje mi sie ze ten znaczek na EGR to znaczek Mitsubishi :) (ostatnie foto)

Obrazek Obrazek Obrazek Obrazek Obrazek
Ford Probe 2.2 GT Czarny chrabąszcz :)

Awatar użytkownika
K4mil
Posty: 357
Rejestracja: 2008-12-13 11:10
Car: 1.8 mk3 VW Golf
Gallery: viewtopic.php?t=15213
Lokalizacja: Legnica/Głogów

Re: Spalanie

Post autor: K4mil » 2010-01-31 19:15

znaczeka mitsu możesz na starterze zobaczyć :wink:
Był 2.2L Turbo 91' RED, 2.2L Turbo 91' BLACK
Jest niestety 1.8L Golf mk3 RED
Ale będzie 2.5L v6 II Mam nadzieję że RED :wink:

Awatar użytkownika
drozdzik_nsr
Posty: 25
Rejestracja: 2009-04-24 10:57
Car: Probe 92 2.2GT
Gallery: viewtopic.php?t=15762
Lokalizacja: Brzeg

Re: Spalanie

Post autor: drozdzik_nsr » 2010-02-11 21:22

Problem spalania rozwiazany. Podjechalem dzsiaj na CPN (Shell) Wlałem do probka 52 litry bajury :) i wyruszyłem w 100 kilometrową przejażdżkę, i wrocilem do tego samego CPN-U :)(dystrybutor ten sam) I co wyszło? Ze wskaźnik bezczelnie ] robił mnie w ciula przez 6 miesiecy. dolałem 8 literkow :) srednia predkosci to było 90-100 km/h. Wiec jestem zadowolony :) i zły na siebie ze w ogule myslałem ze moj probe mnie zawiódł. W OGULE SIE NIE SUGERUJCIE TYM DZIADOWSKIM WSKAZNIKIEM PALIWA
Ostatnio zmieniony 2010-02-11 23:38 przez drozdzik_nsr, łącznie zmieniany 1 raz.
Ford Probe 2.2 GT Czarny chrabąszcz :)

ODPOWIEDZ

Wróć do „2.2 R4 Turbo”