Zimny silnik dziwnie się zachowuje i spalanie wzrosło.

Awatar użytkownika
KaBe
Posty: 23
Rejestracja: 2017-10-19 13:05
Car: Ford Probe II 2.0 '95
Lokalizacja: Wrocław

Zimny silnik dziwnie się zachowuje i spalanie wzrosło.

Post autor: KaBe » 2018-12-16 09:24

Siemano! Mam od jakiegoś czasu już probka i ostatnio pojawiły się dziwne problemy. Na zimnym silniku dopóki nie ruszy się wskazówka temperatury kiedy się ruszy to po kilkunastu metrach zaczyna chodzić jak ciągnik, dławi sie na wolnych obrotach i gaśnie w ostateczności a odpalanie polega na kręceniu rozrusznikiem przez 30 sekund. Stojąc w miejscu też, wystarczy przegazować go do 2,5-3,5 tys obrotów i zaraz zaczyna szarpać a w ostateczności potrafi zgasnąć. Nie znalazłem tu podobnego do tego problemu, a jest to irytujące jak trzeba gdzieś na szybko wyjechać i musze czekać te 5 minut aż łaskawie ruszy się delikatnie wskazówka temperatury. Wymieniłem świece, przewody, kopułke, czujnik temp. cieczy. Obstawiam po części że może być to pompa paliwa bo zauważyłem, że jak już zgaśnie to kilka razy przełączając kluczyk na zapłon silnik startuje od razu, nie trzeba kręcić rozrusznikiem, ale nadal dopóki sie nie rozgrzeje jest to samo. Chcę zasięgnąć waszej rady zanim wymienię połowe forda :D Proszę o pomoc i pozdrawiam wszystkich!
Wydech z golfa, power rura.... czego chcieć więcej :D
Obrazek

Awatar użytkownika
KrecioPL
Klubowicz
Posty: 3372
Rejestracja: 2012-02-27 16:00
Car: Był: Probe II 2.5 V6 '97 || Jest: Volvo s40 2.5Turbo Rdesign
Gallery: viewtopic.php?t=21787
Lokalizacja: Warszawa

Re: Zimny silnik dziwnie się zachowuje i spalanie wzrosło.

Post autor: KrecioPL » 2018-12-17 09:28

1. Sprawdź błędy
2. Sprawdź kąt wyprzedzenia zapłonu,
3. Świece, kable
4. Aparat zapłonowy
5. Ciśnienie paliwa na zimnym silniku za filtrem.
Bo w Biblii nie ma napisane aby nie cisnąc gazu do dechy

Awatar użytkownika
Romeo
Posty: 66
Rejestracja: 2013-09-12 02:55
Car: 2.0 EUR '96

Re: Zimny silnik dziwnie się zachowuje i spalanie wzrosło.

Post autor: Romeo » 2018-12-17 10:20

Ustawienie zapłonu? Mi przeskoczył o jeden ząbek i się dziwnie zachowywał. Może masz bardziej przesunięty.
Probe 2.0 z 96r.

Awatar użytkownika
KrecioPL
Klubowicz
Posty: 3372
Rejestracja: 2012-02-27 16:00
Car: Był: Probe II 2.5 V6 '97 || Jest: Volvo s40 2.5Turbo Rdesign
Gallery: viewtopic.php?t=21787
Lokalizacja: Warszawa

Re: Zimny silnik dziwnie się zachowuje i spalanie wzrosło.

Post autor: KrecioPL » 2018-12-18 09:39

Ty mówisz o rozrządzie, a ja o zapłonie.
Zauważ, że kolega ma problem tylko na zimnym silniku.
Bo w Biblii nie ma napisane aby nie cisnąc gazu do dechy

Awatar użytkownika
KaBe
Posty: 23
Rejestracja: 2017-10-19 13:05
Car: Ford Probe II 2.0 '95
Lokalizacja: Wrocław

Re: Zimny silnik dziwnie się zachowuje i spalanie wzrosło.

Post autor: KaBe » 2018-12-18 17:48

Siemano, próbowałem sczytać błędy diodą led, ale dioda kompletnie nie chciała mrygać. Za to po zwarciu GND i TEN po nieudanej próbie diagnozy i wyjęciu zworek dzisiaj po odpaleniu samochodu rano chodził on o niebo lepiej, nie przerywał nie szarpał.. ale tylko pozornie bo jadąc do 2500-3000obr było wszystko ok ale troche przekroczyłęm 3000 i od razu to samo. Za to zastanawia mnie czemu dioda w FEN i + nie pokazywała błędów.
Wydech z golfa, power rura.... czego chcieć więcej :D
Obrazek

Awatar użytkownika
mysz
Klubowicz
Posty: 1847
Rejestracja: 2010-04-03 15:02
Gallery: viewtopic.php?t=18115
Lokalizacja: wwa

Re: Zimny silnik dziwnie się zachowuje i spalanie wzrosło.

Post autor: mysz » 2018-12-18 19:11

Może coś źle podłączyłeś.
Z objawów wygląda na przestawiony rozrząd. Jak u mnie przeskoczył pasek, to przy odpalaniu gasł od razu. Po kilkukrotnym włączeniu zapłonu palił normalnie. (Oczywiście pisze tylko o zimnym silniku, na ciepłym było normalnie).
Było: Probe '94r
Jest: ST220 2005r

Awatar użytkownika
KaBe
Posty: 23
Rejestracja: 2017-10-19 13:05
Car: Ford Probe II 2.0 '95
Lokalizacja: Wrocław

Re: Zimny silnik dziwnie się zachowuje i spalanie wzrosło.

Post autor: KaBe » 2018-12-18 22:30

Kurde może to być prawdopodobne, bo problemy głównie wystąpiły po wymianie rozrządu, że też zapomniałem o tym wspomnieć, głupi ja i moja pamięć. Teraz udało mi sie podpiąć i dioda wypikała mi 6 razy, A jak zapaliłem samochód i dałem mu zgasnąć od moich objawów wywaliło błąd czujnika cieczy chłodzącej, problem w tym że dopiero go wymieniałem ostatnio bo to był mój pierwszy podejrzany :P
Wydech z golfa, power rura.... czego chcieć więcej :D
Obrazek

Awatar użytkownika
KaBe
Posty: 23
Rejestracja: 2017-10-19 13:05
Car: Ford Probe II 2.0 '95
Lokalizacja: Wrocław

Re: Zimny silnik dziwnie się zachowuje i spalanie wzrosło.

Post autor: KaBe » 2018-12-20 20:02

Siema, dzisiaj nagrałem jak to wygląda, wygląda to ten sposób i dzieje się tak, dopóki silnik choć troszkę się nie rozgrzeje, podstawiłem też stary czujnik temperatury który był zimny i działo się dokładnie to samo, a po podgrzaniu palnikiem jak ręką odjął, od czego mogą padać te czujniki? To już trzeci który tam wsadzam i przez 2-3 dni będzie palił lux a potem znów zdechnie.
https://youtu.be/dqvb61juRSs
Wydech z golfa, power rura.... czego chcieć więcej :D
Obrazek

Awatar użytkownika
Romeo
Posty: 66
Rejestracja: 2013-09-12 02:55
Car: 2.0 EUR '96

Re: Zimny silnik dziwnie się zachowuje i spalanie wzrosło.

Post autor: Romeo » 2018-12-27 00:22

KrecioPL pisze:
2018-12-18 09:39
Ty mówisz o rozrządzie, a ja o zapłonie.
Zauważ, że kolega ma problem tylko na zimnym silniku.
Wiem ze ma tylko na zimnym. Tez tak miałem jak mi rozrząd przeskoczył. Na zimnym kołysał, a jak się nagrzał to dużo lepiej pracował.
Jak jest rozrząd kopnięty, to zapłon tez nie trafia jak powinien.
A w moim poście, owszem, przejęzyczenie.

Z filmiku też mi wygląda na rozrząd.
Ostatnio zmieniony 2018-12-27 00:24 przez Romeo, łącznie zmieniany 1 raz.
Probe 2.0 z 96r.

Awatar użytkownika
BomberMAX
Posty: 261
Rejestracja: 2014-04-11 15:05
Car: Probe II '96 2.0 Medici
Gallery: viewtopic.php?t=22899

Re: Zimny silnik dziwnie się zachowuje i spalanie wzrosło.

Post autor: BomberMAX » 2018-12-29 18:21

Nie chcę straszyć: viewtopic.php?f=70&t=24724 u mnie kiedyś też takie dziwne objawy były na początku jak u Ciebie. Diagnoza? Leje się płyn do komory spalania. Sprawdź czy nie ucieka Ci płyn chłodniczy.

Awatar użytkownika
KaBe
Posty: 23
Rejestracja: 2017-10-19 13:05
Car: Ford Probe II 2.0 '95
Lokalizacja: Wrocław

Re: Zimny silnik dziwnie się zachowuje i spalanie wzrosło.

Post autor: KaBe » 2018-12-30 21:00

Okej, za chwilę będe wyjeżdżał to sprawdzę ile płynu jest w zbiorniczku :D W ogóle to ten ford jakoś dziwnie sie zachowuje, co jakiś czas wywala przypadkowe błędy które sie nigdy nie powtarzają po kasowaniu... Troszke to dziwaczne :P Najbardziej mnie zaniepokoiło spalanie które wzrosło do 14-15l/100
Ostatnio zmieniony 2018-12-30 21:01 przez KaBe, łącznie zmieniany 1 raz.
Wydech z golfa, power rura.... czego chcieć więcej :D
Obrazek

Awatar użytkownika
mysz
Klubowicz
Posty: 1847
Rejestracja: 2010-04-03 15:02
Gallery: viewtopic.php?t=18115
Lokalizacja: wwa

Re: Zimny silnik dziwnie się zachowuje i spalanie wzrosło.

Post autor: mysz » 2018-12-31 09:15

Przepływka do sprawdzenia. Odłącz ją i pojeździj bez niej.
Było: Probe '94r
Jest: ST220 2005r

Awatar użytkownika
KaBe
Posty: 23
Rejestracja: 2017-10-19 13:05
Car: Ford Probe II 2.0 '95
Lokalizacja: Wrocław

Re: Zimny silnik dziwnie się zachowuje i spalanie wzrosło.

Post autor: KaBe » 2019-01-02 16:30

Właśnie zauważyłem, że nie wysłałem postu... a pisałem, że płynu nie ubywa :P Okej odepnę przepływke, choć bez niej gasł mi na wolnych ostatnio :P
Wydech z golfa, power rura.... czego chcieć więcej :D
Obrazek

Awatar użytkownika
mysz
Klubowicz
Posty: 1847
Rejestracja: 2010-04-03 15:02
Gallery: viewtopic.php?t=18115
Lokalizacja: wwa

Re: Zimny silnik dziwnie się zachowuje i spalanie wzrosło.

Post autor: mysz » 2019-01-02 20:17

A to niedobrze. Powinien normalnie pracować. Tzn obroty powinien mieć normalne i normalnie z nich schodzić. Bez przeplywki komp pracuje w trybie awaryjnym, nie koryguje map, silnik jest słabszy, zużywa więcej paliwa.
Było: Probe '94r
Jest: ST220 2005r

Awatar użytkownika
KaBe
Posty: 23
Rejestracja: 2017-10-19 13:05
Car: Ford Probe II 2.0 '95
Lokalizacja: Wrocław

Re: Zimny silnik dziwnie się zachowuje i spalanie wzrosło.

Post autor: KaBe » 2019-01-02 21:13

Po chwili jazdy obroty już trzymał, muła miał niemiłosiernego, przyspieszenie spadło do koło 14-15s/100 a od około 4500 dostawał kopa jak w V-tecu :P
Wydech z golfa, power rura.... czego chcieć więcej :D
Obrazek

Awatar użytkownika
mysz
Klubowicz
Posty: 1847
Rejestracja: 2010-04-03 15:02
Gallery: viewtopic.php?t=18115
Lokalizacja: wwa

Re: Zimny silnik dziwnie się zachowuje i spalanie wzrosło.

Post autor: mysz » 2019-01-02 22:40

No dobra ale co z wcześniejszymi objawami? Obroty się poprawiły? Szarpanie? Gaśnięcie? Odpalanie?
Było: Probe '94r
Jest: ST220 2005r

Awatar użytkownika
KaBe
Posty: 23
Rejestracja: 2017-10-19 13:05
Car: Ford Probe II 2.0 '95
Lokalizacja: Wrocław

Re: Zimny silnik dziwnie się zachowuje i spalanie wzrosło.

Post autor: KaBe » 2019-01-02 22:49

Ciągle to samo, zero zmian. Choć powiem, że dzisiaj w południe jak go odpaliłem to na ryzykanta wystrzeliłem z podwórka na zimnym utrzymując jazde do 2500obr i nie szarpnął ani troche ( to przed eksperymentami z przepływką) Ale znowu teraz wieczorem już bym tego nie powtórzył, dość dziwne :/
Wydech z golfa, power rura.... czego chcieć więcej :D
Obrazek

Awatar użytkownika
KaBe
Posty: 23
Rejestracja: 2017-10-19 13:05
Car: Ford Probe II 2.0 '95
Lokalizacja: Wrocław

Re: Zimny silnik dziwnie się zachowuje i spalanie wzrosło.

Post autor: KaBe » 2019-01-07 20:33

No i niestety, dzisiaj postanowiłem zajrzeć i od 30 grudnia znikło mi płynu prawie do min na wskaźniku.... Oj nie podoba mi się to :(
Wydech z golfa, power rura.... czego chcieć więcej :D
Obrazek

ODPOWIEDZ

Wróć do „2.0 R4 FS”