Brak tylnych hamulcow

Awatar użytkownika
Olaf
Posty: 89
Rejestracja: 2004-09-14 08:34
Car: brak
Lokalizacja: Warszawa

Post autor: Olaf » 2004-09-16 07:46

Dzieki Skorpion, niedlugo zabieram sie do roboty, a mechaniora olewam-krzyknal 600zl za komplet naprawczy do zacisku-coz za fantazja. Pozdrawiam i zycze uruchomienia turbinki.
2.2GT I gen. 92r.

Awatar użytkownika
Rob
Posty: 10
Rejestracja: 2005-05-05 21:40
Car: brak
Lokalizacja: Szczecin

Hamulce tył dramat!

Post autor: Rob » 2005-05-06 18:48

Mam probe I. Byłem na przeglądzie i na rolkach wyszło mi, że mam różnice w sile hamowania pomiędzy lewym i prawym tyłem 55%. Założyłem nowy "używany" zacisk i pojechałem na rolki a tam różnica 75% Więc przesmarowałem, umyłem ...(tłoczek wysuwa się fajnie) itd. jadę sprawdzić i znów czuje przy hamowaniu powyżej 100 km/h jak mnie ciągnie z prawej strony z tyłu...czyli znowu lipa!!! :cry: Ma ktoś jakąś radę. Pomocy!!! Mechanik mówi mi że to powinna być sprawa korektora siły hamowania czy jak to się tam nazywa poprawnie ale nic takiego nie znalazł u mnie w aucie .Czy to w probaskach występuje?? Nie wspomnę ze tarcze na tą okazję delikatnie przetoczyłem i układ jest odpowietrzony.

Gość

Post autor: Gość » 2005-05-06 20:47

Odpowietrzałeś układ??
Wymieniałeś płyn hamulcowy??
Na prowadnicach pływających luźno chodzi??

Awatar użytkownika
Rob
Posty: 10
Rejestracja: 2005-05-05 21:40
Car: brak
Lokalizacja: Szczecin

Post autor: Rob » 2005-05-07 08:07

Układ jest odpowietrzony, płyn kiedyś tam zmieniałem, czy na prowadnicach luźno chodzi sprawdzę ale niech ktoś mi odpowie na jedno bardzo ważne pytanie: czy jest w probe korektor siły hamowania :!: :!: :!: :idea: :idea: :idea:

Awatar użytkownika
Jeżu
Posty: 79
Rejestracja: 2004-01-30 00:36
Gallery: viewtopic.php?t=5700
Lokalizacja: Tarnów Mazda Mx6 2.5v6 4ws
Kontakt:

Post autor: Jeżu » 2005-05-07 11:04

Witaj jak masz z tyłu tarcze to problem może być tylko jeden. W tłoczku jest regulacja. I musisz tak dokręcić tłoczek do klocka żeby niemiał luzu.
Bo zapewne masz luz lub za bardzo dociśnięte i to może być powodem tego że Cię ściąga lub nie hamuje. Sprawdź sobie jak to masz dokręcone.
Ja miałem znowu tak że jak pierwszy raz zahamowałem to mi tak zacisnęło tarcze że prawie mi auto ruszyć nie chciało. Po prostu trzeba popróbować z tą regulacją. To jest moja rada...
Pozdrawiam...

Awatar użytkownika
Rob
Posty: 10
Rejestracja: 2005-05-05 21:40
Car: brak
Lokalizacja: Szczecin

Post autor: Rob » 2005-05-07 14:45

Dzięki za radę, w poniedziałek jadę na warsztat to spróbuje z tą regulacją tłoczka. Pozdrawiam

Awatar użytkownika
Rob
Posty: 10
Rejestracja: 2005-05-05 21:40
Car: brak
Lokalizacja: Szczecin

Post autor: Rob » 2005-05-12 20:29

To nie jest jednak wina tłoczka. Byłem u drugiego mecha, podłubał coś tam ale hamulców i tak mi nie zrobił, poddał się i kasy nawet nie chciał, nie ma pojęcia co jest przyczyną. Zadzwoniłem więc do serwisu specjalistycznego Auto Ars , przedstawiłem sprawę i ku mojemu zdziwieniu facet wiedział o co chodzi i co z tym zrobić. To jednak wina korektora siły hamowania który jest w tym aucie a którego partacze- krwiopijcy-mechanicy nie mogli znależć. Jestem umówiony w kolejny poniedziałek.

Awatar użytkownika
MiH
Posty: 1894
Rejestracja: 2003-04-30 23:14
Car: brak
Lokalizacja: Szczecin

Post autor: MiH » 2005-05-13 08:25

Hej!

Korektor jest. Jest jeden chyba na całość. Mieści się na grodzi zaraz za silnikiem. Ale czy to to? Ja bym bardziej obstawiał łącznik gumowy. Bardzo często papraki biorą szczypcami i zaciskają ten przewód żeby się nie zapowietrzył. Efekt - po 2-3 razach wzmocnienie pęka a ciśnienie trzyma sama guma. Przy wciśniętym hamulcu robi się na przewodzie balon, amortyzując hamowanie i w krótkim czasie powodując jego rozerwanie (nie muszę mówić jak to jest groźne- mnie się to kiedyś zdarzyło gdy dziadzio wyskoczył mi na jezdnię - mówię wam - 2 zawały były... jego i mój).


DOPISEK - to nie regulacja!!!! Kurde ludzie co Wy piszecie - to jest autoregulacja a nie regulacja ręczna. tam się reguluje rzeczywiście luz na klockach, gdy się zakłada nowe, ale po kilku wciśnięciach hamulca same się wyregulowują. No chyba że są zasyfiałe (przypadłość probka) i nie odbijają. Wtedy trzeba kupić reperaturkę, rozebrać zacisk, oczyścić, zregenerować i będzie dobrze... Ech ludzie... takie rady to sobie w buty włóżcie...
Mówię bo wiem, a nie wiem bo mówię.....

GG: nie używam
(mój numer tel jest na tym forum - chcesz pogadać - poszukaj)

Awatar użytkownika
biker
Posty: 46
Rejestracja: 2005-03-13 01:09
Car: brak
Lokalizacja: Wołomin

Post autor: biker » 2005-05-13 11:45

Popieram sprawdź wężyki !!!!

Pozdro
2,2 GT 89r.

Gość

Post autor: Gość » 2005-05-14 02:29

biker pisze:Popieram sprawdź wężyki !!!!

Pozdro
Kable na gumowych łączeniach. Bo tam się bąble może zrobić i spada siła hamowania.

Awatar użytkownika
waluś
Posty: 337
Rejestracja: 2004-12-28 15:23
Car: brak
Lokalizacja: Włodawa
Kontakt:

Post autor: waluś » 2005-05-14 10:37

A ja dzisiaj przy okazji malowania zauważyłem coś bardzo nieciekawego z tyłu. A mianowicie to że nie moge zsunąć zacisku z tulei prowadzącej, hmm a właściwie to z dolnego bolca. Pukanie, stukanie nie pomaga, a boje sie to robić mocniej żeby nie połamać zacisku. Ale najzabawniejsze jest to że sam zacisk daje sie obracać bez żadnych oporów w górę i w dół, lata dosyć luźniutko, ale nie daje sie ruszyć do przodu ani do tyłu mimo silnej persfazji narzędziowej.
Spotkał sie ktoś z czymś takim ?? Niby mi to nie przeszkadza, hamuje ładnie, ręczny trzyma przyzwoicie, ale klocki sie nie równo ścierają.
Obrazek
MAZDA MX6 GD 2,2 GT '91

Gość

Post autor: Gość » 2005-05-14 14:05

Najprawdopodobniej jest zapieczony.

Awatar użytkownika
max
Posty: 93
Rejestracja: 2004-04-08 10:05
Car: brak
Lokalizacja: Łódź

Post autor: max » 2005-05-17 08:50

zapieczony to się często zdarza, ale jak jest już porządnie zapieczony to trzeba się.

Awatar użytkownika
MiH
Posty: 1894
Rejestracja: 2003-04-30 23:14
Car: brak
Lokalizacja: Szczecin

Post autor: MiH » 2005-05-18 13:34

waluś pisze:A ja dzisiaj przy okazji malowania zauważyłem coś bardzo nieciekawego z tyłu. A mianowicie to że nie moge zsunąć zacisku z tulei prowadzącej, hmm a właściwie to z dolnego bolca. Pukanie, stukanie nie pomaga, a boje sie to robić mocniej żeby nie połamać zacisku. Ale najzabawniejsze jest to że sam zacisk daje sie obracać bez żadnych oporów w górę i w dół, lata dosyć luźniutko, ale nie daje sie ruszyć do przodu ani do tyłu mimo silnej persfazji narzędziowej.
Spotkał sie ktoś z czymś takim ?? Niby mi to nie przeszkadza, hamuje ładnie, ręczny trzyma przyzwoicie, ale klocki sie nie równo ścierają.
No a dokładnie zapieczony jest bolec w zacisku. Bolec do kopyta jest przykręcony i sterczy sobie tam, aż najdzie na niego zacisk. Bolec powinien być przykręcony porządnie do kopyta (jakby wsio działało ładnie to takie odkręcenie się bolca może spowodować nieciekawe skutki*) a zacisk powinien ślizgać się na bolcu.
No a co teraz.
A mianowicie musisz zdemontować cały zacisk z kopytem (ostrożnie przy śróbach - dużo środka penetrująego). Następnie wkręcić je w imadło i ... płotek w dłoń. Ja męczyłem się ze swoim dobre 20 minut. w końcu zlazł. Pod spodem była rdzawo błotnista breja która zadziałała jako klej.

Aha - zanim przystąpisz do naprawy udaj się do JC i kup reperaturki do zacisku.

*Miałem coś takiego... tj nie odkręcił się do końca ale poluzował... wiecie jak mi się zrobiło gorąco jak po pdkręceniu koła ruszyłem zacisk a on... się poruszył? Tak sobie - luz miał - 2-3 mm w każdą stronę... latał sobie...
Mówię bo wiem, a nie wiem bo mówię.....

GG: nie używam
(mój numer tel jest na tym forum - chcesz pogadać - poszukaj)

Awatar użytkownika
betar
Posty: 42
Rejestracja: 2005-05-16 23:20
Car: brak
Lokalizacja: Gdynia

Post autor: betar » 2005-05-18 21:23

Witam,pozwolę sobie wtrącić swoje trzy grosze.Jeśli masz jakiekolwiek wyjście to nie kupuj niczego,poza tarczami hamulcowymi,z JC.Sprawdz przedtem ile kosztuje reperaturka oryginalna.
Pozdrawiam
Probe 2.2 GT,1991.
Mazda 626 kombi,1999,1.8 ccm.

Awatar użytkownika
MiH
Posty: 1894
Rejestracja: 2003-04-30 23:14
Car: brak
Lokalizacja: Szczecin

Post autor: MiH » 2005-05-19 15:21

Twoje 3 grosze są warte 160zł + vat - oczywiście bez tłoczka.... z tłoczkiem koło 300zł - cały zacisk kosztuje ok.1000 + vat...

a na marginesie - W JC nie warto kupować tarcz hamulcowych.... 8)
Mówię bo wiem, a nie wiem bo mówię.....

GG: nie używam
(mój numer tel jest na tym forum - chcesz pogadać - poszukaj)

Awatar użytkownika
waluś
Posty: 337
Rejestracja: 2004-12-28 15:23
Car: brak
Lokalizacja: Włodawa
Kontakt:

Post autor: waluś » 2005-05-19 19:22

Ok. a więc nic na siłą, lekko młotkiem, tak myślałem, ale bałem się że coś popsuje, ale teraz to juz napewno to rozbiore hehe jak znajde czas :D
Dzięki
Obrazek
MAZDA MX6 GD 2,2 GT '91

Awatar użytkownika
Rob
Posty: 10
Rejestracja: 2005-05-05 21:40
Car: brak
Lokalizacja: Szczecin

Post autor: Rob » 2005-06-03 23:12

Opowiem moją historię z hamulcami do końca...... dla kolejnych nieszczęśników których spotka to samo :lol: :lol: :lol:
A więc w serwisie "Pan co się zna" powiedział, że różnica w sile hamowania pomiędzy prawym i lewym kołem to wina ABS. Teoretycznie w Probe jest korektor siły hamowania ale nie działa bo są w nim jakieś zaślepki i jego funkcję spełnia moduł ABS. U mnie w ABS jeden elektrozawór nie działał i dlatego z jednej strony była za duża siła hamowania. Mądre co?! :shock: :lol: :shock: :lol: Póki co nie mogę dostać odpowiedniego ABS-u, mam założone takie obejście - trójnik (ABS jest wyłączony z użycia)który powoduje,że siła hamowania jest z tyłu idealnie równa.

Awatar użytkownika
Gacek Wrocław
Posty: 405
Rejestracja: 2003-09-24 17:17
Car: brak
Lokalizacja: Wrocław

Post autor: Gacek Wrocław » 2005-06-05 21:47

przy każdej wymianie klocków, gumek przy zaciskach, o które radzę szczególnie dbać, KONIECZNIE smarujcie prowadnice, oraz śruby zacisku specjalnym smarem odpornym na bardzo wysokie temperatury (smar z dodatkiem miedzi np. termolub)

Awatar użytkownika
Czarls
Posty: 125
Rejestracja: 2011-12-14 21:50
Car: Probe 2.2 GT 89.Genesis Coupe 2.8 Rspec MY12
Gallery: viewtopic.php?t=19767
Lokalizacja: Wodzisław Świętokrzyskie :) gg 118873
Kontakt:

Re: Hamulce tył dramat!

Post autor: Czarls » 2012-01-06 00:58

Przeczytałem wasz ten cały wątek i nasuwają mi się następujące pytania.
Czy korektor siły hamowania występuje np tylko w wersji bez ABS.( bo tak z reguły jest w większości aut)
Czy w wersji z ABS jest lipą pustym pudełkiem bez tłoczka ewentualnie tłoczków.
W którym miejscu on się znajduje bo coś mi się nie widzi żeby bajer odpowiedzialny za równomierny rozkład ciśnienia w układzie hamulcowym tyłu nie może znajdować się z przodu auta im bliżej tym lepiej wyższe bardziej dokładne ciśnienie uzyska.
Czy występują wersje korektora w owym Probe przelotowe które nie spełniają swojej funkcji jeśli tak czy ktoś próbował zamontować korektor który działa i co się wtedy stało czy była odczuwalna różnica choćby ciut.

Chciał bym żeby ktoś rozwikłał moją zagwózdkę w weekend jak będzie czas zajrzę pod auto i chciał bym wiedzieć pi razy drzwi mniej więcej gdzie szukać tego ustrojstwa i jak to wygląda w Probe i czy jest choć trochę podobny do korektorów tych stosowanych w koncernie VW.

Jeśli ktokolwiek z was dysponuje schematem z dokładnie pokazanymi elementami układu hamulcowego to bym był bardzo rad jeśli by tu zamieścił.
Wolnossąca to może być kobieta>>>> no turbo no fan :D

http://www.facebook.com/pages/Wodzis%C5 ... 6459936117

ODPOWIEDZ

Wróć do „I gen (1989 - 1992)”