Gaśnie podczas hamowania

Awatar użytkownika
czyku
Posty: 59
Rejestracja: 2013-05-12 12:04
Car: Ford Probe 2.0 16v 1994

Gaśnie podczas hamowania

Post autor: czyku » 2017-04-02 18:24

Nie wiem po pierwsze czy dobry dział ale najbardziej mi pasował :) - mam problem od jakiegoś czasu z tym, że jak jadę powiedzmy 100km/h i hamuję do powiedzmy 30km/h samochód gaśnie. Nie ma reguły czasami spadnie do prawie 0 obrotów ale odbije i nie zgaśnie a czasami spadnie i nie odbije i gaśnie. Tak jak by nie zatrzymywały się obroty tylko spadały do 0. Przy odpalaniu też czasami, odpali bez problemu a czasami odpali i zaraz gaśnie ( efekt ten sam co przy hamowaniu ).
Wymieniłem jak narazie świecie ale nic nie pomogło. Co może być przyczyną i gdzie szukać?
Probe 2.0 16v

Maxxum
Klubowicz
Posty: 2903
Rejestracja: 2004-06-03 22:15
Car: 3.0 V6 LX '90, 2.2 GT '92
Gallery: viewtopic.php?t=7746
Lokalizacja: Tarnów

Re: Gaśnie podczas hamowania

Post autor: Maxxum » 2017-04-02 19:10

Przepływomierz powietrza sprawdź na początku - może się zawieszać.
"Potrzeba dwóch lat, aby nauczyć się mówić; pięćdziesięciu, aby nauczyć się milczeć." (Ernest Hemingway)

Awatar użytkownika
Romas
Klubowicz
Posty: 4836
Rejestracja: 2009-12-23 22:35
Car: PROBE '94 2.5V6 GT MTX
Gallery: viewtopic.php?t=19226
Lokalizacja: Warszawa

Re: Gaśnie podczas hamowania

Post autor: Romas » 2017-04-02 19:45

albo nieszczelność w dolocie, kolejna rzecz to np. sonda

Prezes5G19
Posty: 478
Rejestracja: 2014-10-16 14:32
Car: Probe II 2.0 16V 1995 r.
Gallery: viewtopic.php?t=22741
Lokalizacja: Strzelce Opolskie

Re: Gaśnie podczas hamowania

Post autor: Prezes5G19 » 2017-04-02 23:10

Też od dawna borykam się z tym problemem z tym że odpala mi zawsze od strzała i nigdy nie gaśnie. Ale podczas mocnego dochamowania pojawia się wyżej opisany objaw. Czasami jadąc na wysokich obrotach , po wrzuceniu na luz też potrafi spaść na sam dól i znowu wraca do 750. Dolot mam na 100% szczelny.

Awatar użytkownika
cuba27
Klubowicz
Posty: 432
Rejestracja: 2012-02-12 17:47
Car: Ford Probe II 2.0 1996
Gallery: viewtopic.php?t=19969
Lokalizacja: Ścinawa/Wrocław

Re: Gaśnie podczas hamowania

Post autor: cuba27 » 2017-04-03 03:15

U mnie pomogła wymiana czujnika pedału sprzęgła
Ostatnio zmieniony 2017-04-03 03:18 przez cuba27, łącznie zmieniany 1 raz.
Obrazek

Prezes5G19
Posty: 478
Rejestracja: 2014-10-16 14:32
Car: Probe II 2.0 16V 1995 r.
Gallery: viewtopic.php?t=22741
Lokalizacja: Strzelce Opolskie

Re: Gaśnie podczas hamowania

Post autor: Prezes5G19 » 2017-04-03 07:13

cuba27 pisze:U mnie pomogła wymiana czujnika pedału sprzęgła
Ale jak wytłumaczyć to że objaw następuje nieregularnie ? Wydaje mi się że uszkodzony czujnik wywoływał by gaśnięcie za każdym razem

Awatar użytkownika
duracell
Posty: 794
Rejestracja: 2006-06-17 22:25
Car: osobowy
Lokalizacja: CB

Re: Gaśnie podczas hamowania

Post autor: duracell » 2017-04-03 08:11

Prezes5G19 pisze:Też od dawna borykam się z tym problemem z tym że odpala mi zawsze od strzała i nigdy nie gaśnie. Ale podczas mocnego dochamowania pojawia się wyżej opisany objaw. Czasami jadąc na wysokich obrotach , po wrzuceniu na luz też potrafi spaść na sam dól i znowu wraca do 750. Dolot mam na 100% szczelny.
Źle wyregulowana przepustnica, to tyle.
„czysta krew, trzeźwy umysł”

Prezes5G19
Posty: 478
Rejestracja: 2014-10-16 14:32
Car: Probe II 2.0 16V 1995 r.
Gallery: viewtopic.php?t=22741
Lokalizacja: Strzelce Opolskie

Re: Gaśnie podczas hamowania

Post autor: Prezes5G19 » 2017-04-03 15:35

duracell pisze:
Prezes5G19 pisze:Też od dawna borykam się z tym problemem z tym że odpala mi zawsze od strzała i nigdy nie gaśnie. Ale podczas mocnego dochamowania pojawia się wyżej opisany objaw. Czasami jadąc na wysokich obrotach , po wrzuceniu na luz też potrafi spaść na sam dól i znowu wraca do 750. Dolot mam na 100% szczelny.
Źle wyregulowana przepustnica, to tyle.
Być może . Jak to wyregulować ? Obroty jałowe trzymają w normie . Nie wiem czy to ma coś wspólnego ale podczas szybkiego wciśnięcia pedału przyspieszania , mocno szarpnie autem . Dodam że poduchy silnika mam prawie wszystkie nowe , kable WN bez przebić , kat raczej ok bo patrząc przez niego widać światło z drugiej strony

Awatar użytkownika
duracell
Posty: 794
Rejestracja: 2006-06-17 22:25
Car: osobowy
Lokalizacja: CB

Re: Gaśnie podczas hamowania

Post autor: duracell » 2017-04-03 18:23

Tu masz wyjaśnione w moim poście najdokładniej jak można viewtopic.php?f=12&t=23411&start=50
Ale jeśli mocno szarpie autem to nie będzie to przepustnica tylko coś z zapłonem, rozrządem, musisz szukać w tym kierunku, przepustnica w momencie dodawania gazu nie jest aż tak ważna. Jeśli masz tylko benzynę to sprawdź też regulator paliwa, jeśli bena z gazem to nie ruszaj regulatora.
„czysta krew, trzeźwy umysł”

Prezes5G19
Posty: 478
Rejestracja: 2014-10-16 14:32
Car: Probe II 2.0 16V 1995 r.
Gallery: viewtopic.php?t=22741
Lokalizacja: Strzelce Opolskie

Re: Gaśnie podczas hamowania

Post autor: Prezes5G19 » 2017-04-03 21:54

Mam tylko benzyne. Nie dam się tak łatwo zagazować :twisted: Jak wrucę z podkarpacia to podmienię regulator bo mam akurat na stanie i bedziem widział dalej. stuki co dzięki za rady
Ostatnio zmieniony 2017-04-05 18:21 przez vitek, łącznie zmieniany 1 raz.

Awatar użytkownika
duracell
Posty: 794
Rejestracja: 2006-06-17 22:25
Car: osobowy
Lokalizacja: CB

Re: Gaśnie podczas hamowania

Post autor: duracell » 2017-04-04 07:49

Prezes5G19 pisze:Mam tylko benzyne.
Słusznie, ja zawsze gdy kupuję graty do Probe to jeśli do wyboru mam gazowanego lub bez to wybieram takiego bez gazu :twisted:
Teraz pozostaje tylko cierpliwie czekać ..... :mrgreen:
„czysta krew, trzeźwy umysł”

Awatar użytkownika
Scyzor
Posty: 1142
Rejestracja: 2009-04-26 19:54
Car: Probe 2,2 GT'91; 2,0'96; 2.0'95
Lokalizacja: Bydgoszcz/Trzemeszno

Re: Gaśnie podczas hamowania

Post autor: Scyzor » 2017-04-05 13:48

A płyn chłodniczy jest ile trzeba :?: Jak mało albo zapowietrzony układ to też się cuda dzieją z obrotami...
A jedynka to nawet gasła i ciężko odpalała wtedy ;)
Obrazek

Prezes5G19
Posty: 478
Rejestracja: 2014-10-16 14:32
Car: Probe II 2.0 16V 1995 r.
Gallery: viewtopic.php?t=22741
Lokalizacja: Strzelce Opolskie

Re: Gaśnie podczas hamowania

Post autor: Prezes5G19 » 2017-04-05 18:01

Wszystkie płyny w normie . Nic nie jest zapowietrzone . Wczoraj wieczorem podmieniłem regulator ciśnienia paliwa z innej mazdy i szarpanie nie ustało . Czy winnym może okazać się aparat zapłonowy?

Awatar użytkownika
KrecioPL
Klubowicz
Posty: 3272
Rejestracja: 2012-02-27 16:00
Car: Probe II 2.5 V6 '97
Gallery: viewtopic.php?t=21787
Lokalizacja: Warszawa

Re: Gaśnie podczas hamowania

Post autor: KrecioPL » 2017-04-05 22:10

Błędy coś podpowiadają?

A może czujnik pedału sprzęgła? (tak na chybił-trafił)?
Bo w Biblii nie ma napisane aby nie cisnąc gazu do dechy

Awatar użytkownika
czyku
Posty: 59
Rejestracja: 2013-05-12 12:04
Car: Ford Probe 2.0 16v 1994

Re: Gaśnie podczas hamowania

Post autor: czyku » 2017-04-18 11:20

Dałem do znajomego mechanika niestety stwierdził, że on nic tam nie widzi ale jeszcze teraz właśnie po świętach ma jeszcze raz zajrzeć. Z tego co piszecie to wiele może być przyczyn i trochę mnie to niepokoi bo, żeby sprawdzić i rozważyć każdą możliwość to trochę czasu zajmie :D
Probe 2.0 16v

Awatar użytkownika
mysz
Klubowicz
Posty: 1790
Rejestracja: 2010-04-03 15:02
Gallery: viewtopic.php?t=18115
Lokalizacja: wwa

Re: Gaśnie podczas hamowania

Post autor: mysz » 2017-04-18 11:48

czyku pisze:Nie wiem po pierwsze czy dobry dział ale najbardziej mi pasował :) - mam problem od jakiegoś czasu z tym, że jak jadę powiedzmy 100km/h i hamuję do powiedzmy 30km/h samochód gaśnie. Nie ma reguły czasami spadnie do prawie 0 obrotów ale odbije i nie zgaśnie a czasami spadnie i nie odbije i gaśnie. Tak jak by nie zatrzymywały się obroty tylko spadały do 0. Przy odpalaniu też czasami, odpali bez problemu a czasami odpali i zaraz gaśnie ( efekt ten sam co przy hamowaniu ).
Wymieniłem jak narazie świecie ale nic nie pomogło. Co może być przyczyną i gdzie szukać?
Zajrzyj do rozrządu. Ponadto podmień przepływomierz. Ewentualnie odłącz wtyczkę od przeplywki i zobacz czy objawy ustaną. Miałem podobne objawy- okazało sie, że rozrząd był przestawiony (gaśnięcie po odpaleniu ustało), problem pozostał z gaśnięciem przy ciepłym silniku (przykładowo przy dojeżdżaniu do skrzyżowania)- trafiony był przepływomierz
Probe '94r
ST220 2005r

Awatar użytkownika
Spider33
Posty: 1023
Rejestracja: 2008-01-05 12:23
Car: Probe x ∞
Gallery: viewtopic.php?t=20740
Lokalizacja: Skarżysko-Kamienna

Re: Gaśnie podczas hamowania

Post autor: Spider33 » 2017-04-18 12:17

czyku pisze:Dałem do znajomego mechanika niestety stwierdził, że on nic tam nie widzi ale jeszcze teraz właśnie po świętach ma jeszcze raz zajrzeć. Z tego co piszecie to wiele może być przyczyn i trochę mnie to niepokoi bo, żeby sprawdzić i rozważyć każdą możliwość to trochę czasu zajmie :D
Przed świętami byłem w domu bo zjechałem z delegacji. Trzeba było sie odezwać to przepływkę byśmy podmienili.

Awatar użytkownika
czyku
Posty: 59
Rejestracja: 2013-05-12 12:04
Car: Ford Probe 2.0 16v 1994

Re: Gaśnie podczas hamowania

Post autor: czyku » 2017-04-25 11:41

Spider33 pisze:
czyku pisze:Dałem do znajomego mechanika niestety stwierdził, że on nic tam nie widzi ale jeszcze teraz właśnie po świętach ma jeszcze raz zajrzeć. Z tego co piszecie to wiele może być przyczyn i trochę mnie to niepokoi bo, żeby sprawdzić i rozważyć każdą możliwość to trochę czasu zajmie :D
Przed świętami byłem w domu bo zjechałem z delegacji. Trzeba było sie odezwać to przepływkę byśmy podmienili.
Dzwoniłem ale właśnie nie mogłem się dodzwonić, było, że poza zasięgiem :) - a nadal jesteś w delegacji?
Probe 2.0 16v

Awatar użytkownika
Spider33
Posty: 1023
Rejestracja: 2008-01-05 12:23
Car: Probe x ∞
Gallery: viewtopic.php?t=20740
Lokalizacja: Skarżysko-Kamienna

Re: Gaśnie podczas hamowania

Post autor: Spider33 » 2017-04-25 12:28

Wracam na początku maja.

Awatar użytkownika
Pajda16v
Posty: 488
Rejestracja: 2011-12-01 14:30
Car: osobowy 1995 4-suw
Gallery: viewtopic.php?t=19719
Lokalizacja: Malediwy

Re: Gaśnie podczas hamowania

Post autor: Pajda16v » 2017-06-28 23:02

witam !!! W czyka probe pomogło podniesienie obrotów śrubką regulacyjną ale zostało dziwne odpalanie nie gaśnie ale mam efekt jakby z 5 -7 sekund nie wiedział czy chodzić czy nie chodzić ;/ i to na ciepło tylko, na zimno pali jak trza ;/ objaw występuje gdy gorące autko postoi dłużej niż z 10 minut ;/ i teraz tak jak to jest w końcu z aparatami można s1 podmienić na s3 ?? lub czy cewki pasują ?? Najgorsze że błędów brak ... jutro chyba kompa podmienię... zajrzę do rozrządu bo reszta już jest przekopana ... nie waznie czy na gazie czy na benzynie ...
Probe to nie samochód, to styl życia...

Awatar użytkownika
Spider33
Posty: 1023
Rejestracja: 2008-01-05 12:23
Car: Probe x ∞
Gallery: viewtopic.php?t=20740
Lokalizacja: Skarżysko-Kamienna

Re: Gaśnie podczas hamowania

Post autor: Spider33 » 2017-06-29 09:52

Ogólnie podmiana cewki zapłonowej i kabli sporo pomogła. Palił dużo ładniej i nie telepotało nim.

Awatar użytkownika
Pajda16v
Posty: 488
Rejestracja: 2011-12-01 14:30
Car: osobowy 1995 4-suw
Gallery: viewtopic.php?t=19719
Lokalizacja: Malediwy

Re: Gaśnie podczas hamowania

Post autor: Pajda16v » 2017-06-29 15:19

pewnie przewody podmienię zobaczę :)
Probe to nie samochód, to styl życia...

Awatar użytkownika
Pajda16v
Posty: 488
Rejestracja: 2011-12-01 14:30
Car: osobowy 1995 4-suw
Gallery: viewtopic.php?t=19719
Lokalizacja: Malediwy

Re: Gaśnie podczas hamowania

Post autor: Pajda16v » 2017-06-29 21:50

rozrząd ok podmianka kompa nic nie dała, EGR zapchany całkiem wymieniłem na dobry zero zmian.... jutro ściągnę kolektor ssący i mycie go ...
Probe to nie samochód, to styl życia...

Awatar użytkownika
Pajda16v
Posty: 488
Rejestracja: 2011-12-01 14:30
Car: osobowy 1995 4-suw
Gallery: viewtopic.php?t=19719
Lokalizacja: Malediwy

Re: Gaśnie podczas hamowania

Post autor: Pajda16v » 2017-07-01 00:59

i kij cała elektryka z osprzętem idzie z 96 ...
Probe to nie samochód, to styl życia...

Awatar użytkownika
Pajda16v
Posty: 488
Rejestracja: 2011-12-01 14:30
Car: osobowy 1995 4-suw
Gallery: viewtopic.php?t=19719
Lokalizacja: Malediwy

Re: Gaśnie podczas hamowania

Post autor: Pajda16v » 2017-07-04 01:20

i sprawa rozwiązana :) regulator ciśnienia paliwa puszczał paliwo podciśnieniem :D
Probe to nie samochód, to styl życia...

ODPOWIEDZ

Wróć do „2.0 R4 FS”