źle pracuje na benzynie

Awatar użytkownika
philipe
Posty: 174
Rejestracja: 2004-05-31 10:43
Car: brak
Lokalizacja: Opole

źle pracuje na benzynie

Post autor: philipe » 2005-08-17 11:19

co się dzieje? ostatnio auto źle pracuje mi na benzynie. ma za niskie wolne obroty aż czasami gaśnie, nierówno pracuje, i jak dodaję gazu to ni się przydusza, a na gazie wszystko jest ok... co mu dolega?
Obrazek Obrazek Obrazek
89r. 2.2 GT (I) USA

Gość

Post autor: Gość » 2005-08-17 13:08

Sprawdz swiece, mialem identyczny objaw - na gazie chodzil ladnie (latwiej zapala sie mieszanka z LPG niz z benzyna), a na benzynie wcale, a jesli juz odpalil to ledwo chodzil. Po wymianie swiec i na jednym i na drugim chodzi cacy jak ta lala.

Awatar użytkownika
philipe
Posty: 174
Rejestracja: 2004-05-31 10:43
Car: brak
Lokalizacja: Opole

Post autor: philipe » 2005-08-17 13:12

dzięki spróbuję...
Obrazek Obrazek Obrazek
89r. 2.2 GT (I) USA

Awatar użytkownika
Sqad
Posty: 4078
Rejestracja: 2005-08-11 15:35
Car: Mazda RX8 Renesis '06
Gallery: viewtopic.php?t=6231
Lokalizacja: Warszawa
Kontakt:

Post autor: Sqad » 2005-08-17 15:43

A jak to nie pomoże to przy przepustnicy jest śrubka patrząc od góry na nią. Nią też można regulować. Niektórzy mawiają że samemu lepiej jej nie tykać, ale jak świece nie pomogą to warto sprawdzić.
Na szybko możesz też zobaczyć czy układ dolotu powietrza jest szczelny, może to być problemem.

Awatar użytkownika
arturo
Posty: 71
Rejestracja: 2005-05-06 19:28
Car: silver PROBE II 2.5 V6 MIAŻDŻYCIEL
Lokalizacja: Nowy Dwór Mazowiecki

Post autor: arturo » 2005-08-19 21:13

witam. philipe jakie postępy?, napisz co naprawiłeś, wymieniłeś,czy probek już jest sprawny. :wink: mam podobny problem,a nie chcę zakładać nowego tematu, o podobnych usterkach #-o
pozdrawiam .
arturo 2,2 GL 91 USA. Jest też 2,5v6 93r USA-czerwony,2,5,v693-granatowy,i ostani nabytek 2,0 94-srebrny - aktualnie s500 long


szponto,2,5v6 gt EU-srebrny

Awatar użytkownika
piotrek
Posty: 793
Rejestracja: 2004-06-22 18:33
Car: brak
Lokalizacja: Zabrze

Post autor: piotrek » 2005-08-19 22:21

no to ja się dopisuję do tego tematu bo
jak na razie to też mam ten problem
świece przewody wymienione
Mechanika samochodowa
Pranie czyszczenie tapicerek

Awatar użytkownika
betar
Posty: 42
Rejestracja: 2005-05-16 23:20
Car: brak
Lokalizacja: Gdynia

Post autor: betar » 2005-08-20 00:34

Bardzo możliwe,że komp przystosował motorek do gazu i Pb już jest mu obce.Jeśli Ci to bardzo przeszkadza to zresetuj kompa.Moja Mazda też lepiej chodzi na gazie,ale nie ruszam tego.Ma jezdzić na gazie i już.Pb tylko na rozgrzewkę. :)
Pozdrawiam
Probe 2.2 GT,1991.
Mazda 626 kombi,1999,1.8 ccm.

Awatar użytkownika
piotrek
Posty: 793
Rejestracja: 2004-06-22 18:33
Car: brak
Lokalizacja: Zabrze

Post autor: piotrek » 2005-08-20 07:13

A ja wywaliłem lpg sprubuje zmienić kompa
Mechanika samochodowa
Pranie czyszczenie tapicerek

Awatar użytkownika
arturo
Posty: 71
Rejestracja: 2005-05-06 19:28
Car: silver PROBE II 2.5 V6 MIAŻDŻYCIEL
Lokalizacja: Nowy Dwór Mazowiecki

Post autor: arturo » 2005-08-22 13:40

witam. mam pytanie, gdzie jest zamontowana pompa paliwa w GL.
użyłem opcji szukaj, ale nie mogę się doczytać.
pozdrawiam :1111_ok:
arturo 2,2 GL 91 USA. Jest też 2,5v6 93r USA-czerwony,2,5,v693-granatowy,i ostani nabytek 2,0 94-srebrny - aktualnie s500 long


szponto,2,5v6 gt EU-srebrny

Awatar użytkownika
Robert
Posty: 12613
Rejestracja: 2004-10-21 19:12
Car: Probe GT2.0'89; ForTwo 0.6turbo; HRV 1.6
Gallery: viewtopic.php?t=6900
Lokalizacja: Leszno (maz)
Kontakt:

Post autor: Robert » 2005-08-22 13:46

:arrow: http://www.fordprobe.pl/forum/viewtopic ... ght=#44772
Też użyłem... A co? Lubię sobie poużywać! :lol:
Poświęć niecałe 2 minuty na naukę korzystania z forum: :arrow: Lekcja 1 (bardzo krótka) i :arrow: Lekcja 2 (krótka)
Obrazek ObrazekObrazek'89 2.0 Turbo downgrade

Awatar użytkownika
arturo
Posty: 71
Rejestracja: 2005-05-06 19:28
Car: silver PROBE II 2.5 V6 MIAŻDŻYCIEL
Lokalizacja: Nowy Dwór Mazowiecki

Post autor: arturo » 2005-08-22 14:06

śliczne dzięki Robercie, masz u mnie dużego browara :1111_worthy:
biorę się za wykręcanie, tego ustrojstwa, może to będzie przyczyna :?: :?: :?:
arturo 2,2 GL 91 USA. Jest też 2,5v6 93r USA-czerwony,2,5,v693-granatowy,i ostani nabytek 2,0 94-srebrny - aktualnie s500 long


szponto,2,5v6 gt EU-srebrny

Awatar użytkownika
Robert
Posty: 12613
Rejestracja: 2004-10-21 19:12
Car: Probe GT2.0'89; ForTwo 0.6turbo; HRV 1.6
Gallery: viewtopic.php?t=6900
Lokalizacja: Leszno (maz)
Kontakt:

Post autor: Robert » 2005-08-22 14:16

Toż to ja ze 4 razy przejeżdżałem w ten weekend koło N.D.M. :shock:
I spotkałem w lesie nad Wkrą gajowego t0mprego (t0mprasa?), który zestrzelił z wiatrówki 2 WFT (Wielce Fajne Towary), jakie zwykle tak sobie wożę na masce po lesie...
T0mpre: zdjęcia, zdjęcia!
Poświęć niecałe 2 minuty na naukę korzystania z forum: :arrow: Lekcja 1 (bardzo krótka) i :arrow: Lekcja 2 (krótka)
Obrazek ObrazekObrazek'89 2.0 Turbo downgrade

ODPOWIEDZ

Wróć do „2.2 R4”