Konsola koło lusterka wstecznego

Awatar użytkownika
piotrek
Posty: 793
Rejestracja: 2004-06-22 18:33
Car: brak
Lokalizacja: Zabrze

Konsola koło lusterka wstecznego

Post autor: piotrek » 2004-09-24 00:02

Na jakiej zasadzie działa ta konsola bo mi świecą wszyskie kontrolki niektóre na czerwono chyba mi to nie działa jak to ma działać może ktoś wie :shock:
Mechanika samochodowa
Pranie czyszczenie tapicerek

Awatar użytkownika
philipe
Posty: 174
Rejestracja: 2004-05-31 10:43
Car: brak
Lokalizacja: Opole

Post autor: philipe » 2004-09-24 07:45

ooo... to widzę że jako jeden z nielicznych masz opcję z komputerem :)
a kontrolki powinny zapalać się tylko wtedy gdy coś jest nie tak :wink: więc na pewno Ci to nie działa... :lol: a gdy zapalą się czerwone to już nie powinno się dalej jechać :wink:
Obrazek Obrazek Obrazek
89r. 2.2 GT (I) USA

Mario
Posty: 28
Rejestracja: 2003-09-17 18:36
Car: brak
Lokalizacja: Kraków

Post autor: Mario » 2004-09-24 08:23

Ja też mam, Ja też mam! Wszystkie naraz święcą przy uruchamianiu silnika jako kontrola czy aby jakaś się nie spaliła.
Pozdrawiam
Mario

kollek
Posty: 1052
Rejestracja: 2002-09-08 10:31
Car: brak
Lokalizacja: Paszkówka

Post autor: kollek » 2004-09-24 10:23

Mario dobrze prawi :).

Zaświecają się na początku. Po zapaleniu powinny zgasnąć. Jeśli świecą to znaczy że jest coś nie tak.
Probe 2.2 GL 89'
Se Enzo Ferrari sarebbe dell'opinione che una macchina è solo una macchina, non costruisca Ferrari. E Ferrari è non una macchina solo. È opera d'arte!

Gość

Post autor: Gość » 2004-09-24 12:48

echh ja tez mam, ale u mnie to wogole zapala sie dopiero po chwili i nie wiem czemu, ale jak wlacze swiatla to mi sie zaswieca na pomaranczowo Tail Lamp, a jak wcisna hamulec, to wtedy Stop Lamp i tak juz swieca. Lampy stopu dzialaja bez zarzutu podobnie jak reszta lamp w tym tylne.

Mario
Posty: 28
Rejestracja: 2003-09-17 18:36
Car: brak
Lokalizacja: Kraków

Post autor: Mario » 2004-09-24 16:30

Albo masz uszkodzenie albo niewłaściwej mocy żarówki ponieważ komputer sprawdza wartość prądu i na tej podstawie wyświetla informację o spalonej żarówce.
Pozdrawiam
Mario

Awatar użytkownika
piotrek
Posty: 793
Rejestracja: 2004-06-22 18:33
Car: brak
Lokalizacja: Zabrze

Post autor: piotrek » 2004-09-25 00:27

kollek pisze:Mario dobrze prawi :).

Zaświecają się na początku. Po zapaleniu powinny zgasnąć. Jeśli świecą to znaczy że jest coś nie tak.
no to mi nie działa bo mi sie świeci wszystko i nie gaśnie ale mam gaz a od gazu kompy szaleją . Lampy wszystkie działają. Może ktoś wie gdzie idzie wiązka kabli od tej konsoli :(
Mechanika samochodowa
Pranie czyszczenie tapicerek

Awatar użytkownika
piotrek
Posty: 793
Rejestracja: 2004-06-22 18:33
Car: brak
Lokalizacja: Zabrze

Post autor: piotrek » 2004-09-25 00:57

Może ktoś też ma gaz i też mu świecą wszystkie kontrolki , może to jest normalne z gazem ?
Mechanika samochodowa
Pranie czyszczenie tapicerek

Awatar użytkownika
philipe
Posty: 174
Rejestracja: 2004-05-31 10:43
Car: brak
Lokalizacja: Opole

Post autor: philipe » 2004-09-25 13:24

Ja w swoim mam gaz i wszystko działa super, więc nie sądzę żeby gaz miał na to jakiś wpływ, na pewno masz coś w elektryce pogmatwane i tyle, chyba że jak gaz zakładali to Ci specjaliści jakieś kabelki pourywali bo to u nich normalne :wink:
Obrazek Obrazek Obrazek
89r. 2.2 GT (I) USA

Awatar użytkownika
MARTINI
Posty: 49
Rejestracja: 2004-10-06 00:36
Car: brak
Lokalizacja: Kraków

Post autor: MARTINI » 2004-10-09 23:33

Witajcie!! U mnie komputer na desce też podaje tail lamp out i stop lamp out !! Ale wszystko świeci jak należy !! Gdzie znajduje się komputer do sprawdzania żarówek i jaka jest ich moc w orginalnych instalacjach :?: :?:
PROBE I 2,2 LX DIGITAL 89
Życie jest piękne za szyb probika !!

Awatar użytkownika
Gacek Wrocław
Posty: 405
Rejestracja: 2003-09-24 17:17
Car: brak
Lokalizacja: Wrocław

Post autor: Gacek Wrocław » 2004-10-10 08:35

prstańcie mnie wkurzac :evil: ja nie mam komputera :evil: :wink:

Awatar użytkownika
Gacek Wrocław
Posty: 405
Rejestracja: 2003-09-24 17:17
Car: brak
Lokalizacja: Wrocław

Post autor: Gacek Wrocław » 2004-10-10 17:04

kiedyś się wkurzę i popodłączam sobie wszystkie czujniki i komputer i overhead console :D (mówię tak od kilku lat)

Awatar użytkownika
Mr. Cynk
Posty: 3325
Rejestracja: 2003-09-14 22:41
Car: Pontiac TransAM 350'
Lokalizacja: W-M UE

Post autor: Mr. Cynk » 2004-10-11 14:07

.
Ostatnio zmieniony 2009-06-19 14:33 przez Mr. Cynk, łącznie zmieniany 1 raz.

Awatar użytkownika
AXEL
Posty: 415
Rejestracja: 2003-11-02 14:12
Car: brak
Lokalizacja: Narew

Post autor: AXEL » 2004-10-11 16:20

Cynki pisze: Ja mam komplet tego badziewka do wsadzenia ale jeszcze się nie zdecydowałem. :) chyba łatwiej jednak zacząć montaż od trip komputera niż od overhead consloe. :D:D:D
Jeżeli jeszcze się nie zdecydowałeś,to daj spokój,za dużo roboty,lepiej sprzedaj go mi :D :D :D .
2.2 GT I '92 BLACK METALIC
I am a baaad boy!

Awatar użytkownika
Mr. Cynk
Posty: 3325
Rejestracja: 2003-09-14 22:41
Car: Pontiac TransAM 350'
Lokalizacja: W-M UE

Post autor: Mr. Cynk » 2004-10-11 16:39

.
Ostatnio zmieniony 2009-06-19 14:33 przez Mr. Cynk, łącznie zmieniany 1 raz.

Awatar użytkownika
Robert
Posty: 12613
Rejestracja: 2004-10-21 19:12
Car: Probe GT2.0'89; ForTwo 0.6turbo; HRV 1.6
Gallery: viewtopic.php?t=6900
Lokalizacja: Leszno (maz)
Kontakt:

Post autor: Robert » 2005-03-05 13:35

Mi ostatnio wszystkie kontrolki (w konsoli przy lusterku) świeciły cały czas gdy padł alternator i nie było w ogóle ładowania. Po naprawie (alternatora) jest ok.
Poświęć niecałe 2 minuty na naukę korzystania z forum: :arrow: Lekcja 1 (bardzo krótka) i :arrow: Lekcja 2 (krótka)
Obrazek ObrazekObrazek'89 2.0 Turbo downgrade

Awatar użytkownika
piotrek
Posty: 793
Rejestracja: 2004-06-22 18:33
Car: brak
Lokalizacja: Zabrze

Post autor: piotrek » 2005-03-05 15:19

stary temat ale go nie rozwiązałem :(
Dzięki Robert , właśnie mam problem z ładowaniem spróbuje naprawić
i zobaczymy :wink: :D
Mechanika samochodowa
Pranie czyszczenie tapicerek

Awatar użytkownika
kosmita
Posty: 282
Rejestracja: 2006-02-03 15:38
Gallery: viewtopic.php?t=8651
Lokalizacja: Lubin

Post autor: kosmita » 2006-10-14 20:41

Witam ma ktos foto takiej Overhead Console tak z ciekawosci pytam :)
Black Shadow GT 92r

Awatar użytkownika
Robert
Posty: 12613
Rejestracja: 2004-10-21 19:12
Car: Probe GT2.0'89; ForTwo 0.6turbo; HRV 1.6
Gallery: viewtopic.php?t=6900
Lokalizacja: Leszno (maz)
Kontakt:

Post autor: Robert » 2006-10-15 11:02

Poświęć niecałe 2 minuty na naukę korzystania z forum: :arrow: Lekcja 1 (bardzo krótka) i :arrow: Lekcja 2 (krótka)
Obrazek ObrazekObrazek'89 2.0 Turbo downgrade

Awatar użytkownika
skorik
Posty: 588
Rejestracja: 2005-10-15 08:27
Gallery: viewtopic.php?t=9986
Lokalizacja: Toruń

Post autor: skorik » 2006-10-15 16:46

A ja dodam że te konsole pod lusterkiem są w dwóch wersjach. Jedna ma kontrolkę LOW OIL a druga zamiast tej kontrolki ma (bo po co jak jest już na desce rozdzielczej) kontrolkę DECK AJAR - czyli otwarta klapa bagażnika. I są trochę w innej kolejności porozmieszczane. Ja mam tę drugą wersję... Swoją drogą podłączenie i VMM i Tripa nie jest trudne. Waruś chyba podłączył VMM w jeden dzień, a większość pierdółek już była w aucie...

A odpowiadając na świecące się TAIL LAMP, dodam że oryginalne żarówki amerykańskie miały po 27 a nie po 21W. Czyli na czterech żarówkach to różnica wychodzi 24W. Więc trzeba by dołożyć co najmniej jedną żarówkę 21W i może wystarczy.
Obrazek
Był Ford Probe 2.2 GT ....................................... Jest Ford Cougar 2.5 V6.......................................

Awatar użytkownika
Kay
Posty: 91
Rejestracja: 2004-08-13 09:58
Car: brak
Lokalizacja: Kędzierzyn-Koźle

Post autor: Kay » 2007-03-10 19:44

ja też mam tą konsolkę i w cale mi lampki nie palą ale ostatnio włożyłem do autka przełącznik świateł od wersji europejskiej bo mi orginalny padł a w końcu jakoś światła musiałem otwierać i myślę że to jest spowodowane właśnie tym . poprostu w starym przełączniku świateł był załącznik halogenów a w tym nie ma i chyba nie jest kompletny układ dlatego nie może działać poprawnie ale czekam teraz na orginał i jeżeli po przekładce dalej nie będą lampki palić na konsoli to dopiero będę się martwił
2,2GT turbo USA 91r.

Awatar użytkownika
skorik
Posty: 588
Rejestracja: 2005-10-15 08:27
Gallery: viewtopic.php?t=9986
Lokalizacja: Toruń

Post autor: skorik » 2007-03-10 19:51

Diody wskazujące nieprawidłowość na pewno nie mają nic wspólnego z włącznikiem świateł. Jak nigdy się nie zaświecają to już się martw. Chyba że piszesz o podświetleniu tej konsoli, ale to też nie ma nic wspólnego z włącznikiem świateł. :twisted:
Obrazek
Był Ford Probe 2.2 GT ....................................... Jest Ford Cougar 2.5 V6.......................................

Awatar użytkownika
Bogdan9999
Posty: 4152
Rejestracja: 2005-04-11 00:42
Car: Black 1GT 91r. Sportage FE3N 4X4
Gallery: viewtopic.php?t=7485
Lokalizacja: Przasnysz

Post autor: Bogdan9999 » 2007-03-10 20:57

No ja mam to ustrojstwo chłopaki trzymajcie kciuki aby udało mi sie to wszczepić :) Jestem juz po montażu elektrycznie sterowanych nawiewów i tripa zobaczymy jak pójdzie z VMM :?
PROBE "Blackbird" FE3N POWER :)
Sportage FE3N 4X4 :)

Awatar użytkownika
Kay
Posty: 91
Rejestracja: 2004-08-13 09:58
Car: brak
Lokalizacja: Kędzierzyn-Koźle

Post autor: Kay » 2007-03-18 10:23

skorki może masz jakieś rady - dlaczego te diody nie zapalają się - może jakiś bezpiecznik - no naprawdę nie wiem co je męczy. Myślałem że to ma coś wspólnego z przełącznikiem ale jak piszesz że nie, to naprawdę zaczynam się martwić , choć całkiem będę zmartwiony jak w końcu założę oryginał i nic nie da.
2,2GT turbo USA 91r.

Awatar użytkownika
skorik
Posty: 588
Rejestracja: 2005-10-15 08:27
Gallery: viewtopic.php?t=9986
Lokalizacja: Toruń

Post autor: skorik » 2007-03-18 12:53

Kurdę. Nie wiem jaki bezpiecznik mógłby za to odpowiadać. Ja też miałem niedziałające to ustrojstwo i po rozkręceniu okazało się że w środku było jakieś zwarcie i ktoś uciął kilka diod i ścieżka była przepalona dlatego żadna dioda nie świeciła. By trzeba bło sprawdzić tam na górze czy dochodzi w ogóle napięcie, a potem szukać dalej.
Obrazek
Był Ford Probe 2.2 GT ....................................... Jest Ford Cougar 2.5 V6.......................................

ODPOWIEDZ

Wróć do „I gen (1989 - 1992)”