Problem z lampą

krzychowiak
Posty: 13
Rejestracja: 2017-07-26 20:42

Problem z lampą

Post autor: krzychowiak »

Witam ma problem z silniczkiem podnosząc lampę gdy włączam lampy prawy silnik w kółko chodzi myślałem że przekaźnik padł to wymieniłem na nowy ale dalej to samo
Awatar użytkownika
infernoblade
Klubowicz
Posty: 1278
Rejestracja: 2013-10-03 20:04
Car: Ford Probe II 2.0 16v 94r. USDM, Probe II 2.0 94r rost style
Gallery: viewtopic.php?t=21646
Lokalizacja: Bielsko-Biała, Śląsk

Re: Problem z lampą

Post autor: infernoblade »

W sensie, że lampa się podnosi i opuszcza? Czy słyszysz silniczek od regulacji wysokości świecenia?
''Nic nie motywuje nas tak, jak ludzie, którzy w nas nie wierzą''

Posiadam części na sprzedaż II generacja 2.0 USA

Fiat 126p 92' Rosso Swift- był
Citroen Ax 92' Rouge Opera- był
Daihatsu Applause 93' PURE RED- był
Ford Probe 94' EU/USA Rio Red teraz Tangerine Frost Metalic- jest
Ford Probe 96' USA Laser Red - był
Peugeot 106 96' Laser Green. Metallic Lacquer- był
Ford Probe 94' EU Royal blue- był
Ford Probe 94' USA Black- był
Ford Probe 94' EU Rio Red- jest
krzychowiak
Posty: 13
Rejestracja: 2017-07-26 20:42

Re: Problem z lampą

Post autor: krzychowiak »

silniczek działa tylko że ,,nie dostaje impulsu żeby się zatrzymał w danym momencie '' tak mi się zdaje
Awatar użytkownika
Benet
Posty: 471
Rejestracja: 2016-07-25 17:14
Car: Ford Probe 96' 2.0
Gallery: viewtopic.php?t=23694
Lokalizacja: Szczecin

Re: Problem z lampą

Post autor: Benet »

jak lampa jest otwarta a ciągle ci coś tam burczy w środku to jest to wina silniczka od regulacji wysokości świecenia
Probe 96' 2.0 EURO
Awatar użytkownika
Pajda16v
Posty: 530
Rejestracja: 2011-12-01 14:30
Car: osobowy 1995 4-suw
Gallery: viewtopic.php?t=19719
Lokalizacja: Malediwy

Re: Problem z lampą

Post autor: Pajda16v »

Jak dla mnie coś się ... w mechanizmie przy silniczku :)
Probe to nie samochód, to styl życia...
Awatar użytkownika
Pajda16v
Posty: 530
Rejestracja: 2011-12-01 14:30
Car: osobowy 1995 4-suw
Gallery: viewtopic.php?t=19719
Lokalizacja: Malediwy

Re: Problem z lampą

Post autor: Pajda16v »

a tak poza tym weź mi to nagraj bo to musi być wypasiony widok wścieklizny lampy :D
Pajda13135@gmail.com <---- tu podeślij :D
Probe to nie samochód, to styl życia...
krzychowiak
Posty: 13
Rejestracja: 2017-07-26 20:42

Re: Problem z lampą

Post autor: krzychowiak »

spoko :)
Awatar użytkownika
cuba27
Klubowicz
Posty: 512
Rejestracja: 2012-02-12 17:47
Car: Ford Probe II 2.0 1996
Gallery: viewtopic.php?t=19969
Lokalizacja: Ścinawa/Wrocław

Re: Problem z lampą

Post autor: cuba27 »

A masz wtedy odpalone auto? Może to poprostu pasek pompa wspomagania ci rzęzi?
Obrazek
Awatar użytkownika
Romeo
Posty: 70
Rejestracja: 2013-09-12 02:55
Car: 2.0 EUR '96

Re: Problem z lampą

Post autor: Romeo »

WItam,
kiedyś majstrowałem z śpiochem i uzyskałem podobny efekt.
W kostce przy silniczku od lamp są cztery kable. Przy zamkniętych światłach powinno to wyglądać tak że jest zasilanie (dwa kable "plus+masa") i na jednym z dwóch pozostałych sygnał (plus) a czwarty kabel goły.
U mnie było tak:
Miałem otwarte światła i podałem plusa na ten kabelek od zamykania świateł. Lampa zrobiła obrót (dół góra). Jak dłużej przytrzymałem plusa na tej kostce w miejscu gdzie komputer daje sygnał zamknięcia świateł to lampa się"kręciła w kółko". Poszukaj czy nie ma zwarcia między tymi przewodami (z reguły przy kostce).
Probe 2.0 z 96r.
krzychowiak
Posty: 13
Rejestracja: 2017-07-26 20:42

Re: Problem z lampą

Post autor: krzychowiak »

wymieniłem przekaźnik i po problem znikł
Awatar użytkownika
Damyan_SSJ
Posty: 31
Rejestracja: 2019-01-30 19:29
Car: Probe 2.0, 1998
Lokalizacja: Brzeg, Opolskie

Re: Problem z lampą

Post autor: Damyan_SSJ »

Który to przekaźnik wymieniłeś?

Mam również problem z lampą. Wymieniałem ostatnio lampy z euro na US. Po włożeniu lamp US od razu był problem z prawym reflektorem. Dziwnie się otwierał i zamykał. Zamiast góra-dół, to była góra -"mały skok w bok" - dół. Ten "skok w bok" to taki tyci-tyci, ale było widoczne, szwagier potwierdził (trzeźwy). Był też problem ze spasowaniem do karoserii i maski, pokombinowałem z blokadą zamknięcią (Ta guma, na której opiera się lampa, kiedy jest zamknięta, wykręciłem ją trochę i było ok). Później chciałem otworzyc lampy, żeby wyregulować kąt padania światła (w tych lampach nie ma automatycznego ustawiania z pokrętła) i... kicha - otworzyła się tylko lewa lampa. Z początku myslałem, że coś się przyblokowało i zawołałem brata, żeby pokręcił manetką, a ja "pomogę" lampie się otworzyć, ale ona ani drgnie.
Proszę o pomoc, bo trochę się zmartwiłem, nie wiem, co robić. Tego Probe mam prawie dwa lata i jest to pierwsza rzecz, która się w nim zepsuła. :-(
We're all gonna make it, brah. Fuuaaaaaark!
Awatar użytkownika
lucas
Posty: 155
Rejestracja: 2019-01-16 19:41
Car: Ford Probe '95 2,5 V6
Gallery: viewtopic.php?t=25155
Lokalizacja: Siedlce

Re: Problem z lampą

Post autor: lucas »

Odepnij cięgno i zobacz czy lampa się porusza lekko (może coś ją blokuje). Sprawdź czy sam silniczek się obraca po odpięciu cięgna. Sprawdź czy elementy ruchome cięgna nie są zatarte.
Awatar użytkownika
Damyan_SSJ
Posty: 31
Rejestracja: 2019-01-30 19:29
Car: Probe 2.0, 1998
Lokalizacja: Brzeg, Opolskie

Re: Problem z lampą

Post autor: Damyan_SSJ »

Nie mogę zdjąć cięgna, bo lampa jest zamknięta i nie da się jej otworzyć ręcznie. To pokrętło da rady obrócić dwa razy, i samo wraca do początkowej pozycji. Samo pokrętło jest bardzo gorące i koło niego też coś daje ciepło (samochód stał całą noc nieodpalany). Coś tam też tyka/pstryka ciągle w okolicach tej lampy. Przestaje tykać po odłączeniu aku. Akumulator rozładował się przez noc tyle, że nie da rady odpalić auta.

Zaraz jadę do sklepu po kable rozruchowe, a cięgno chyba sporobuje zdjąć po odkręceniu zderzaka, o ile to możliwe na zamkniętej lampie(??)
Ostatnio zmieniony 2020-09-12 09:25 przez Damyan_SSJ, łącznie zmieniany 1 raz.
We're all gonna make it, brah. Fuuaaaaaark!
Awatar użytkownika
Spider33
Posty: 1165
Rejestracja: 2008-01-05 12:23
Car: Probe x ∞
Gallery: viewtopic.php?t=20740
Lokalizacja: Skarżysko-Kamienna

Re: Problem z lampą

Post autor: Spider33 »

Masz zwarcie gdzieś przy silniczku. Znajdź przyczynę jak najszybciej bo spalisz auto. Nie zdejmuj zderzaka bo napracujesz się niepotrzebnie. Odpinasz aku i kręcisz pokrętłem przy lampie. Otworzy się na pewno. Pokrętło zawsze odbija na załączonym aku.
Awatar użytkownika
Damyan_SSJ
Posty: 31
Rejestracja: 2019-01-30 19:29
Car: Probe 2.0, 1998
Lokalizacja: Brzeg, Opolskie

Re: Problem z lampą

Post autor: Damyan_SSJ »

Zrobiłem tak, jak w powyższym poście.
Ogólnie to problem pojawił prawdopodobnie po zamontowaniu świateł dziennych, lub mogło być tak, że silniczek zepsuł się, bo często otwierałem i zamykałem lampy, żeby spasować nowe daszki do maski i karoserii.

Odłączyłem ledy (światła dziennie) i teraz niebdziałaja kierunkowskazy (awaryjne działają normalnie, a kierunek lewy/prawy nie). Zdjalem zderzak i odłączyłem kostkę silniczka lampy. Po odłączeniu silniczka przestaje "bzyczeć" w tamtym okolicach, wszystko działa (lampa z odłączonym silniczkiem świeci, jak powinna), tylko nie ma wspomnianych kierunkowskazów. Chyba sprawdzę bezpieczniki kierunkowskazów, bo nic innego nie przychodzi mi do głowy. A sam silniczek chyba się zepsuł, bo co innego mogło się stać(?) Ciekawe jest to, że przestał działać, później przez chwilę znowu działał i teraz znowu nie działa.

EDIT: Wymieniłem bezpiecznik kierunkowskazów (chyba, tzn. bezpiecznik 15 amper w kabinie o nazwie "TURN"), ale kierunki nadal nie działają i miernik nie pokazuje napięcia na bezpieczniku)
Ostatnio zmieniony 2020-09-25 12:20 przez Damyan_SSJ, łącznie zmieniany 4 razy.
We're all gonna make it, brah. Fuuaaaaaark!
Awatar użytkownika
Damyan_SSJ
Posty: 31
Rejestracja: 2019-01-30 19:29
Car: Probe 2.0, 1998
Lokalizacja: Brzeg, Opolskie

Re: Problem z lampą

Post autor: Damyan_SSJ »

Zrobiłem te lampy. Okazało się, że winą zwarcia był silniczek podnoszenia lampy. Ale niepokoi mnie to, że lampa nadal dziwnie się otwiera. Przykręcając silniczek można go ustawić na śrubach góra-dół (przesuwać go o ok. 0,5cm). Jest to ważne przy montowaniu silniczka, bo umieszczony za wysoko spowoduje, że przęsło będzie zahaczać o karoserię. Przykręcony za nisko spowoduje większe obciążenie silniczka (silniczek zakręci, ale może coś strzelać/trzaskać i pewnie po jakimś czasie się spali). Czytałem na forum, że niektórzy odkręcali nadkole, żeby zdjąć silniczek. Ja nadkole zostawiłem, a odkręciłem zderzak i zbiorniczek płynu do spryskiwaczy. Wtedy dostęp do śrub silniczka jest idealny, pod warunkiem, że masz przedłużkę do grzechotki ok. 15cm. Same śruby bardzo łatwo dają się odkręcać (sprawdzane na dwóch samochodach).
Ostatnio zmieniony 2020-10-06 11:22 przez Damyan_SSJ, łącznie zmieniany 1 raz.
We're all gonna make it, brah. Fuuaaaaaark!
ODPOWIEDZ

Wróć do „II gen (1993 - 1997)”