Problem z lampą

krzychowiak
Posty: 13
Rejestracja: 2017-07-26 20:42

Problem z lampą

Post autor: krzychowiak » 2017-09-15 18:57

Witam ma problem z silniczkiem podnosząc lampę gdy włączam lampy prawy silnik w kółko chodzi myślałem że przekaźnik padł to wymieniłem na nowy ale dalej to samo

Awatar użytkownika
infernoblade
Klubowicz
Posty: 1270
Rejestracja: 2013-10-03 20:04
Car: Ford Probe II 2.0 16v 94r. USDM, Probe II 2.0 94r rost style
Gallery: viewtopic.php?t=21646
Lokalizacja: Bielsko-Biała, Śląsk

Re: Problem z lampą

Post autor: infernoblade » 2017-09-15 19:36

W sensie, że lampa się podnosi i opuszcza? Czy słyszysz silniczek od regulacji wysokości świecenia?
''Nic nie motywuje nas tak, jak ludzie, którzy w nas nie wierzą''

Posiadam części na sprzedaż II generacja 2.0 USA

Fiat 126p 92' Rosso Swift- był
Citroen Ax 92' Rouge Opera- był
Daihatsu Applause 93' PURE RED- był
Ford Probe 94' EU/USA Rio Red teraz Tangerine Frost Metalic- jest
Ford Probe 96' USA Laser Red - był
Peugeot 106 96' Laser Green. Metallic Lacquer- był
Ford Probe 94' EU Royal blue- był
Ford Probe 94' USA Black- był
Ford Probe 94' EU Rio Red- jest

krzychowiak
Posty: 13
Rejestracja: 2017-07-26 20:42

Re: Problem z lampą

Post autor: krzychowiak » 2017-09-15 22:23

silniczek działa tylko że ,,nie dostaje impulsu żeby się zatrzymał w danym momencie '' tak mi się zdaje

Awatar użytkownika
Benet
Posty: 456
Rejestracja: 2016-07-25 17:14
Car: Ford Probe 96' 2.0
Gallery: viewtopic.php?t=23694
Lokalizacja: Szczecin

Re: Problem z lampą

Post autor: Benet » 2017-09-15 22:36

jak lampa jest otwarta a ciągle ci coś tam burczy w środku to jest to wina silniczka od regulacji wysokości świecenia
Probe 96' 2.0 EURO

Awatar użytkownika
Pajda16v
Posty: 506
Rejestracja: 2011-12-01 14:30
Car: osobowy 1995 4-suw
Gallery: viewtopic.php?t=19719
Lokalizacja: Malediwy

Re: Problem z lampą

Post autor: Pajda16v » 2017-09-15 23:41

Jak dla mnie coś się ... w mechanizmie przy silniczku :)
Probe to nie samochód, to styl życia...

Awatar użytkownika
Pajda16v
Posty: 506
Rejestracja: 2011-12-01 14:30
Car: osobowy 1995 4-suw
Gallery: viewtopic.php?t=19719
Lokalizacja: Malediwy

Re: Problem z lampą

Post autor: Pajda16v » 2017-09-15 23:43

a tak poza tym weź mi to nagraj bo to musi być wypasiony widok wścieklizny lampy :D
Pajda13135@gmail.com <---- tu podeślij :D
Probe to nie samochód, to styl życia...

krzychowiak
Posty: 13
Rejestracja: 2017-07-26 20:42

Re: Problem z lampą

Post autor: krzychowiak » 2017-09-16 08:18

spoko :)

Awatar użytkownika
cuba27
Klubowicz
Posty: 472
Rejestracja: 2012-02-12 17:47
Car: Ford Probe II 2.0 1996
Gallery: viewtopic.php?t=19969
Lokalizacja: Ścinawa/Wrocław

Re: Problem z lampą

Post autor: cuba27 » 2017-09-17 03:22

A masz wtedy odpalone auto? Może to poprostu pasek pompa wspomagania ci rzęzi?
Obrazek

Awatar użytkownika
Romeo
Posty: 61
Rejestracja: 2013-09-12 02:55
Car: 2.0 EUR '96

Re: Problem z lampą

Post autor: Romeo » 2018-01-31 11:48

WItam,
kiedyś majstrowałem z śpiochem i uzyskałem podobny efekt.
W kostce przy silniczku od lamp są cztery kable. Przy zamkniętych światłach powinno to wyglądać tak że jest zasilanie (dwa kable "plus+masa") i na jednym z dwóch pozostałych sygnał (plus) a czwarty kabel goły.
U mnie było tak:
Miałem otwarte światła i podałem plusa na ten kabelek od zamykania świateł. Lampa zrobiła obrót (dół góra). Jak dłużej przytrzymałem plusa na tej kostce w miejscu gdzie komputer daje sygnał zamknięcia świateł to lampa się"kręciła w kółko". Poszukaj czy nie ma zwarcia między tymi przewodami (z reguły przy kostce).
Probe 2.0 z 96r.

krzychowiak
Posty: 13
Rejestracja: 2017-07-26 20:42

Re: Problem z lampą

Post autor: krzychowiak » 2018-02-27 16:46

wymieniłem przekaźnik i po problem znikł

ODPOWIEDZ

Wróć do „II gen (1993 - 1997)”