przód łożysko

Awatar użytkownika
akademia
Posty: 163
Rejestracja: 2004-09-27 12:09
Gallery: viewtopic.php?t=5499

przód łożysko

Post autor: akademia » 2006-08-18 17:36

Potrzebuje pilnie łożysko przód. Gdzie kupić ? jakie kupić ? ma ktoś ?

Jaki koszt ? :))) dziękuję
Black Probe 16V 97/98 medici

Awatar użytkownika
Kamil_01
Posty: 493
Rejestracja: 2005-12-30 00:34
Gallery: viewtopic.php?t=9319
Lokalizacja: Górzyca Lubuskie
Kontakt:

Post autor: Kamil_01 » 2006-08-19 00:08

http://moto-sklep.pl/index.php?modules= ... pa=c111261

mi się wydaje że w tych cenach to lepiej piaste kupić bo i tak będziesz musiał zapłacić za wprasowanie nowego łożyska :?
..::Ford Probe 2,5 V6 GT USA; rok 1993::..
....:::::::::::PROBE RULEZ:::::::::::....
Człowiek, który się nie myli, drzewo, które się nie pali - nie istnieją.

Obrazek

Awatar użytkownika
tofil
Posty: 458
Rejestracja: 2005-03-08 21:19
Car: brak
Lokalizacja: Bydgoszcz

Post autor: tofil » 2006-08-19 08:29

Kilka tematów wcześniej Voodoo pisze:Ja bym jednak pokusił się u jakiegoś mechanika który posiada prasę hydrauliczną o wyciśnięcie łożyska, o ile stwierdziłby taką możliwość. Bo wiadomo, że nie każda konstrukcja na to pozwala. Niestety nie miałem okazji mieć takowej piasty w ręku, więc trudno mi to ocenić, ale z doświadczenia wiem, że w niektórych przypadkach jest to możliwe, a wtedy to tylko koszt dobrego łożyska i śmigasz dalej.
Natomiast nad częściami JC zastanawiałbym się kilka razy zanim bym to zamontował w Probasie.
Jeszcze zerknij na to ogłoszenie w naszej giełdzie, zdecydowanie lepsze niż wersja z częściami JC.

http://www.fordprobe.pl/forum/viewtopic.php?t=9078
Czarne Probe II 2.0 1995 manual + LPG

Awatar użytkownika
el_talerzos
Posty: 375
Rejestracja: 2005-08-09 20:05
Car: model wiadomy,94r 2.0
Gallery: viewtopic.php?t=7985
Lokalizacja: Łódź - Bournemouth

Post autor: el_talerzos » 2006-08-19 19:53

Dokładnie - Akademia nie masz się czego obawiać i spokojnie brać od niego

Nie zakładając nowego tematu - dołącze do tego
tzn. huczało mi w aucie jak cholera, mechanik stwierdził że tylne prawe łożysko jest sypnięte - wymieniłem = żadna zmiana, orócz ostrej wymiany zdań z kochanym diagnostą - myślałem, że może opony biją więc dzisiaj pobawiłem się w zamianę na zimówki by zdiagnozować która strona - i nic mimo zmiany dalej huczy - i tu moje pytanko - na co zwrócic jeszcze uwagę - zbieżność?, geometria?, przegub?

Rozumiem, że na odległość nie da się zdiagnozować ale może ma ktoś pomysł bo mnie już krew zalewa - dodam, że pojawiło się to dość gwałtownie
Probek 2.0 16V 94r. + sekwencja - granatowe dziecko (seria - już niedługo)
Azev 17" + eliptyczne montii

Awatar użytkownika
akademia
Posty: 163
Rejestracja: 2004-09-27 12:09
Gallery: viewtopic.php?t=5499

Post autor: akademia » 2006-08-20 03:55

mam to samo z przodu jednak nie wymienilem jeszcze łożyska:)
Black Probe 16V 97/98 medici

Awatar użytkownika
tofil
Posty: 458
Rejestracja: 2005-03-08 21:19
Car: brak
Lokalizacja: Bydgoszcz

Post autor: tofil » 2006-08-20 19:33

Jak miałem zużyte łożysko lewy przód to było słychać mocne huczenie przy skręcaniu, tylko nie pamiętam w którą stronę. W drugą stronę i prosto była cisza, po wymianie łożyska jak ręką odjął.
Czarne Probe II 2.0 1995 manual + LPG

Awatar użytkownika
el_talerzos
Posty: 375
Rejestracja: 2005-08-09 20:05
Car: model wiadomy,94r 2.0
Gallery: viewtopic.php?t=7985
Lokalizacja: Łódź - Bournemouth

Post autor: el_talerzos » 2006-08-21 00:38

A czy jest możliwe żeby klocek huczał - podniosłem na lewarku i podczas kręcenia kołem można było usłyszeć "szuranie" - na chłopski rozum klocek powinien w 100% odejść od tarczy jednak u mnie jest inaczej - niech mnie ktoś uświadomi jak powinno byc - bo coś mi Adams wspominał, że jakieś sprężynki są, które są odpowiedzialne za odejście klocka - może ich nie mam - dodatkowo bardzo szybko brudzą mi się fele i nie wydaje mi się, że jest to wina zbyt kiepskich klocków bo z przodu i z tyłu mam tej samej firmy a tył jest czysty.

1. Czy podczas kręcenia kołem powinna być "zupełna" cisza, czy lekkie tarcie to norma? - ja uważam, że nic nie powinno być słychać ale może się mylę?

Pozdrowionka
Probek 2.0 16V 94r. + sekwencja - granatowe dziecko (seria - już niedługo)
Azev 17" + eliptyczne montii

Awatar użytkownika
Ronin
Posty: 957
Rejestracja: 2005-09-26 15:56
Gallery: viewtopic.php?t=7575
Lokalizacja: Oława

Post autor: Ronin » 2006-08-21 08:34

Podczas normalnej jazdy tarcze powinny przylegać do tarczy ale nie stykać się z nią - to się dzieje tylko przy hamowaniu. Ten brud o którym piszesz to pył z klocków hamulcowych. Tył zawsze będzie bardziej czysty ponieważ większa siła hamowania przypada na przód(ponadto z przodu są większe tarcze).
Probe 2.5 V6 MTX USA 97r
Young men - enjoy with Your youth... :-)

Awatar użytkownika
Sqad
Posty: 4078
Rejestracja: 2005-08-11 15:35
Car: Mazda RX8 Renesis '06
Gallery: viewtopic.php?t=6231
Lokalizacja: Warszawa
Kontakt:

Post autor: Sqad » 2006-08-21 10:00

el_talerzos pisze:A czy jest możliwe żeby klocek huczał - podniosłem na lewarku i podczas kręcenia kołem można było usłyszeć "szuranie"
Szuranie co chwile czy cały czas bo jak co chwile to pewnie tarcze masz krzywe.

Awatar użytkownika
el_talerzos
Posty: 375
Rejestracja: 2005-08-09 20:05
Car: model wiadomy,94r 2.0
Gallery: viewtopic.php?t=7985
Lokalizacja: Łódź - Bournemouth

Post autor: el_talerzos » 2006-08-21 17:42

Sqad - no właśnie cały czas - i ewidentnie przód jest problemem bo nawet czuję na kierownicy delikatne drgania
Probek 2.0 16V 94r. + sekwencja - granatowe dziecko (seria - już niedługo)
Azev 17" + eliptyczne montii

Awatar użytkownika
tofil
Posty: 458
Rejestracja: 2005-03-08 21:19
Car: brak
Lokalizacja: Bydgoszcz

Post autor: tofil » 2006-08-21 20:33

Drgania podczas hamowania - zwichrowana tarcz. Klocki przylegają do tarczy, owe sprężynki nie mają siły żeby tyle odsunąć klocki. Koło szło lekko jak kręciłeś?
Czarne Probe II 2.0 1995 manual + LPG

Awatar użytkownika
el_talerzos
Posty: 375
Rejestracja: 2005-08-09 20:05
Car: model wiadomy,94r 2.0
Gallery: viewtopic.php?t=7985
Lokalizacja: Łódź - Bournemouth

Post autor: el_talerzos » 2006-08-21 21:32

Koło w sumie lekko idzie a drgania są podczas jazdy - nie tylko podczas hamowania
Probek 2.0 16V 94r. + sekwencja - granatowe dziecko (seria - już niedługo)
Azev 17" + eliptyczne montii

Awatar użytkownika
tofil
Posty: 458
Rejestracja: 2005-03-08 21:19
Car: brak
Lokalizacja: Bydgoszcz

Post autor: tofil » 2006-08-21 21:56

A wzmacniają się podczas hamowania?
Czarne Probe II 2.0 1995 manual + LPG

Awatar użytkownika
el_talerzos
Posty: 375
Rejestracja: 2005-08-09 20:05
Car: model wiadomy,94r 2.0
Gallery: viewtopic.php?t=7985
Lokalizacja: Łódź - Bournemouth

Post autor: el_talerzos » 2006-08-21 22:05

Właśnie nie - podczas jazdy jest to bardziej odczuwalne - normalnie mówie wam krew mnie zalewa bo mój kochany mechanik zdiagnozował łożysko - prawie 400 stówy wydane i d..a blada - musze jechać do jakiegoś dobrego diagnosty
Probek 2.0 16V 94r. + sekwencja - granatowe dziecko (seria - już niedługo)
Azev 17" + eliptyczne montii

Awatar użytkownika
Tengel
Posty: 74
Rejestracja: 2005-07-11 23:49
Car: brak
Lokalizacja: Ostróda

Post autor: Tengel » 2006-09-05 23:09

Jezeli przyczyna drgan podczas hamowania nie sa krzywe tarcze, to moga to byc lozyska. Mialem cos takiego u siebie, mysle sobie co za cholera, tarcze wymienialem z pol roku wczesniej, a tu znowu. Dodam ze wystepowalo to tylko przy hamowaniu przy predkosciach rzedu 160-180 km/h, kiedy tarcze i klocki szybko i mocno sie rozgrzewaly. Nie wiem czy cieplo z nich przenosi sie na lozysko, ale z chwila kiedy na smieci poszlo przednie prawe objawy ustaly.
Kolejna sprawa sa opony. Moze masz nierowno starte? jezeli amory ci padaja to oponom tez sie dostaje.
Aha, jezeli lozysko wyje przy skrecaniu w lewo, to padniete masz prawe, i analogicznie skrecanie w prawo-lewe:)
Błekitny szerszeń(może bardziej Bzyk) 2.0 16V 94r ;)

Awatar użytkownika
el_talerzos
Posty: 375
Rejestracja: 2005-08-09 20:05
Car: model wiadomy,94r 2.0
Gallery: viewtopic.php?t=7985
Lokalizacja: Łódź - Bournemouth

Post autor: el_talerzos » 2006-09-07 11:23

Okazało się że jednak była to wina łożyska - tylko , że pierwszy "mechanik" stwierdził, że prawy tył a okazało się że prawy przód.
Łożysko wziąłem od mazdy 626 i elegancko pasuje - koszt w Łodzi 189zł najtaniej

Pozdrowionka
Probek 2.0 16V 94r. + sekwencja - granatowe dziecko (seria - już niedługo)
Azev 17" + eliptyczne montii

Awatar użytkownika
sawmaster
Posty: 726
Rejestracja: 2007-06-27 15:54
Car: Ford Probe 97r 2.0 16v
Gallery: viewtopic.php?t=11616
Lokalizacja: Białystok

Post autor: sawmaster » 2008-05-09 11:42

u mnie również coś huczy z przodu podczas jazdy, myślałem że to wina opon zimowych, lecz po zmianie na inne dalej huczy, co to może być?

ODPOWIEDZ

Wróć do „2.5 V6 KL”