[GT] Przygody z Check Engine - Kod 09

Mcmaker
Posty: 29
Rejestracja: 2014-02-15 13:57
Car: 92' Probe 2.2 GT
Gallery: viewtopic.php?t=21925
Lokalizacja: Krosno

[GT] Przygody z Check Engine - Kod 09

Post autor: Mcmaker »

Cześć, ogarniania auta ciąg dalszy :lol: Ford Probe 2.2 GT 92', uszczelka pod głowicą jest podobno zrobiona, samochód się nie grzeje - wskaźnik jest maksymalnie w połowie, ale świeci kontrolka check engine. Postanowiłem zmostkować złącze STI i zobaczyć co mi pokaże, okazało się że wyświetla tylko jeden kod - 09 czyli "Engine Coolant Temperature Sensor"
Tak się składa, że dzisiaj spuszczałem stary płyn z układu, czyściłem go i zalałem nowym, jednak to nie pomogło - co może być przyczyną? Starałem się dokładnie odpowietrzyć, ale czy zapowietrzenie może być przyczyną tego błędu?
Może komputer zapamiętał stary błąd (np. zbyt mało płynu chłodniczego) i wystarczy wykasować ten błąd i problem będzie rozwiązany?

Awatar użytkownika
quarth
Posty: 958
Rejestracja: 2011-09-02 19:52
Car: '93 USDM KL-DE
Lokalizacja: Łódź

Re: [GT] Przygody z Check Engine - Kod 09

Post autor: quarth »

jest to jak sama nazwa wskazuje czujnik temperatury. moze jest uwalony, albo nie reaguje. multimetr w lapke i pomierzyc
life's 2 short 4 seals                                                         ~~~~~~ ‹=====|=======|-----]
     only ziligon

Mcmaker
Posty: 29
Rejestracja: 2014-02-15 13:57
Car: 92' Probe 2.2 GT
Gallery: viewtopic.php?t=21925
Lokalizacja: Krosno

Re: [GT] Przygody z Check Engine - Kod 09

Post autor: Mcmaker »

Czy sposób postępowania i wartości są analogiczne do tych z Probe II?

http://ford-probe.net/content/view/136/42/

Awatar użytkownika
Romas
Klubowicz
Posty: 5131
Rejestracja: 2009-12-23 22:35
Car: PROBE '94 2.5V6 GT MTX
Gallery: viewtopic.php?t=19226
Lokalizacja: Warszawa

Re: [GT] Przygody z Check Engine - Kod 09

Post autor: Romas »

Chyba sie kolego nie zrozumieliśmy albo jesteś totalnym leniem.
Mcmaker pisze:
Romas pisze:To zamiast zadawać banalne pytania rozejrzyj się po forum a zacznij od tego tematu :arrow: http://fordprobe.pl/forum/viewtopic.php?f=1&t=2277 :wink:
To był pierwszy temat jaki przeczytałem po wejściu na forum, tak nawiasem mówiąc to nie jest pierwsze Probe w rodzinie, kilka lat temu było jeszcze białe 2.2 GL :)
zapoznaj się jeszcze raz z tym tematem -o-|

Pierwszy i ostatni raz podsyłam Ci temat jeśli będziesz tak klepał bez sensu nowe tematy

http://fordprobe.pl/forum/viewtopic.php?f=8&t=2776

Awatar użytkownika
steam
Posty: 123
Rejestracja: 2012-11-04 13:06
Car: Probe 2.2 GT 92
Gallery: viewtopic.php?t=20911
Lokalizacja: Góra - Śląskie

Re: [GT] Przygody z Check Engine - Kod 09

Post autor: steam »

a co sie mogło stać gdy mam uszkodzony czujnik a nie włącza sie wentylator a powinien.

Awatar użytkownika
Romas
Klubowicz
Posty: 5131
Rejestracja: 2009-12-23 22:35
Car: PROBE '94 2.5V6 GT MTX
Gallery: viewtopic.php?t=19226
Lokalizacja: Warszawa

Re: [GT] Przygody z Check Engine - Kod 09

Post autor: Romas »

jak to co, przegrzać silnik #-o

Awatar użytkownika
steam
Posty: 123
Rejestracja: 2012-11-04 13:06
Car: Probe 2.2 GT 92
Gallery: viewtopic.php?t=20911
Lokalizacja: Góra - Śląskie

Re: [GT] Przygody z Check Engine - Kod 09

Post autor: steam »

a gdy czujnik jest uszkodzony lub wypięty wentylator non stop powinien chodzić ? po odpaleniu

Awatar użytkownika
Romas
Klubowicz
Posty: 5131
Rejestracja: 2009-12-23 22:35
Car: PROBE '94 2.5V6 GT MTX
Gallery: viewtopic.php?t=19226
Lokalizacja: Warszawa

Re: [GT] Przygody z Check Engine - Kod 09

Post autor: Romas »

są dwie możliwości uszkodzenia czujnika, albo uszkodzi się w pozycji zwartej albo rozwartej i albo będzie chodził cały czas went albo wcale :wink:

Awatar użytkownika
Eli
Posty: 1763
Rejestracja: 2005-09-14 23:38
Gallery: viewtopic.php?t=9702
Lokalizacja: Milanówek

Re: [GT] Przygody z Check Engine - Kod 09

Post autor: Eli »

Po odlaczeniu czujnika wentylator pracuje caly czas.

Awatar użytkownika
Romas
Klubowicz
Posty: 5131
Rejestracja: 2009-12-23 22:35
Car: PROBE '94 2.5V6 GT MTX
Gallery: viewtopic.php?t=19226
Lokalizacja: Warszawa

Re: [GT] Przygody z Check Engine - Kod 09

Post autor: Romas »

Jesteś Eli pewien na 100%, bo z tego co ja pamiętam jak robiłem 2.2 to po odłączeniu nie pracował ( a może jakaś różnica w rocznikach), ale za to jest dodatkowy kabelek(luźny) który po zwarciu z masą załącza wentylator

Awatar użytkownika
steam
Posty: 123
Rejestracja: 2012-11-04 13:06
Car: Probe 2.2 GT 92
Gallery: viewtopic.php?t=20911
Lokalizacja: Góra - Śląskie

Re: [GT] Przygody z Check Engine - Kod 09

Post autor: steam »

i o to mi własnie chodzi wymieniałem czujnik na nowy i lipa z tego.
Czy ktoś może wie co jest uszkodzone/ pokopane?

Awatar użytkownika
czarnyy1983
Posty: 10
Rejestracja: 2012-02-04 10:25
Car: 2.2 gt 1991r
Lokalizacja: Czestochowa

Re: [GT] Przygody z Check Engine - Kod 09

Post autor: czarnyy1983 »

Ale to jest czujnik jeden od załączenia wentylatora a drugi od pokazywania temperatury raczej...
BYŁO 2.2GT 91r
JEST 2.2GT 91r :)

ODPOWIEDZ

Wróć do „I gen (1989 - 1992)”