wycieraczki do szyb

Awatar użytkownika
Sam
Posty: 471
Rejestracja: 2004-05-27 22:04
Car: Probe 96r, 2.0 16V
Gallery: viewtopic.php?t=17752
Lokalizacja: Sosnowiec

wycieraczki do szyb

Post autor: Sam »

ej dzis mi sie zepsuły wycieraczki ?? zdziwiło mnie to ;P a padał deszcz ;d nie działły :( i nagle na off były na dziuże czy cos przeskoczyły raz
a potem jzu działały >?? ja nie wiem co sie z tym dzieje nie wie ktos co moze byc ??
Dziś Probe 2.0 16V 96r
Kiedyś Probe 2.2 GL 90r

Niech gra muzyka i gaz do dechy :D
Komu w drogę temu pedał w podłogę :]
Awatar użytkownika
wingerman
Klubowicz
Posty: 2878
Rejestracja: 2003-03-21 10:31
Car: Probe 3.0L
Lokalizacja: Łódź/W-wa

Post autor: wingerman »

Zamotales ze szok. Ze o innych bledach nie wspomne.
Jesli o mnie chodzi to nie rozumiem... dzialaly, niedzialaly, dzialaly, niedzialaly... :roll:
Obrazek

Rowy dla rowerzystow.
I gen 90r. LX 3,0L V6
Awatar użytkownika
Sam
Posty: 471
Rejestracja: 2004-05-27 22:04
Car: Probe 96r, 2.0 16V
Gallery: viewtopic.php?t=17752
Lokalizacja: Sosnowiec

Post autor: Sam »

dobra już nie będę motał !! powoli ;D wiec tak wszystko działało poprawnie cały czas !! ale dziś wsiadłem chce włączyć wycieraczki !! i nie działają !! to sprawdziłem bezpieczniki i nic ;( bezpieczniki dobre, a że musiałem jechać to pojechałem przejechałem jakiś kilometr z trudem, wpadłem gdzieś w dziurę i nagle zaczoły działać !! chociarz były wyłączone wiec je włączyłem i dalej działały normalnie !!

przypuszczam że gdzieś się kable przecioły albo cos ?? ale może ktos wie lepiej !!
Dziś Probe 2.0 16V 96r
Kiedyś Probe 2.2 GL 90r

Niech gra muzyka i gaz do dechy :D
Komu w drogę temu pedał w podłogę :]
Awatar użytkownika
wingerman
Klubowicz
Posty: 2878
Rejestracja: 2003-03-21 10:31
Car: Probe 3.0L
Lokalizacja: Łódź/W-wa

Post autor: wingerman »

hmmm.... moze przyczyna lezy w przelaczniku, moze cos nie laczy, jest wyrobione itp.
Obrazek

Rowy dla rowerzystow.
I gen 90r. LX 3,0L V6
Awatar użytkownika
Sam
Posty: 471
Rejestracja: 2004-05-27 22:04
Car: Probe 96r, 2.0 16V
Gallery: viewtopic.php?t=17752
Lokalizacja: Sosnowiec

Post autor: Sam »

to znaczy że znowu musze rozebrac cała deske ;d heh ostatniio mi padły swiatla ;p w przełonczniku popaliły sie diodki ;P a teraz cos z wycieraczkami :(
Dziś Probe 2.0 16V 96r
Kiedyś Probe 2.2 GL 90r

Niech gra muzyka i gaz do dechy :D
Komu w drogę temu pedał w podłogę :]
Awatar użytkownika
wingerman
Klubowicz
Posty: 2878
Rejestracja: 2003-03-21 10:31
Car: Probe 3.0L
Lokalizacja: Łódź/W-wa

Post autor: wingerman »

rozebrac deske to jakies 6 minut pracki w przelacznikach nie ma diod tylko mikro-zarowki.
Ostatnio zmieniony 2004-06-05 23:01 przez wingerman, łącznie zmieniany 1 raz.
Obrazek

Rowy dla rowerzystow.
I gen 90r. LX 3,0L V6
Awatar użytkownika
Sam
Posty: 471
Rejestracja: 2004-05-27 22:04
Car: Probe 96r, 2.0 16V
Gallery: viewtopic.php?t=17752
Lokalizacja: Sosnowiec

Post autor: Sam »

powiedzm yze załozyłem diodki i tez dziala ;D
Dziś Probe 2.0 16V 96r
Kiedyś Probe 2.2 GL 90r

Niech gra muzyka i gaz do dechy :D
Komu w drogę temu pedał w podłogę :]
Awatar użytkownika
Sam
Posty: 471
Rejestracja: 2004-05-27 22:04
Car: Probe 96r, 2.0 16V
Gallery: viewtopic.php?t=17752
Lokalizacja: Sosnowiec

Post autor: Sam »

spoko a gdzie on jest /? nad bezpiecznikami gdizes ///
Dziś Probe 2.0 16V 96r
Kiedyś Probe 2.2 GL 90r

Niech gra muzyka i gaz do dechy :D
Komu w drogę temu pedał w podłogę :]
Awatar użytkownika
MiH
Posty: 1894
Rejestracja: 2003-04-30 23:14
Car: brak
Lokalizacja: Szczecin

Post autor: MiH »

wingerman pisze: dzialaly, niedzialaly, dzialaly, niedzialaly... :roll:
hmmmm - tak to chyba powinny dzialać na 1 biegu.... :roll:

oj! to przecież proste - trzeba przełączyc na 2 pozycje to będą działały cały czas..... :wink: :lol: :lol: :lol: :lol:
Mówię bo wiem, a nie wiem bo mówię.....

GG: nie używam
(mój numer tel jest na tym forum - chcesz pogadać - poszukaj)
Awatar użytkownika
Sam
Posty: 471
Rejestracja: 2004-05-27 22:04
Car: Probe 96r, 2.0 16V
Gallery: viewtopic.php?t=17752
Lokalizacja: Sosnowiec

Post autor: Sam »

hym dobra se jaja róbcie ;P a ja mam pytanko ile moze kosztowac silniczek do wycieraczek do 1 generacji GL 90 2,2 ?? BO TAK SIE NIECIEKAWIE SKĄŁDA ŻE TA NAKŁADKE OD CZASOWYCH MAM ROWALONA W DROBNY MAK

Jak ja lubie kupowac auta w tym wieku :D
Dziś Probe 2.0 16V 96r
Kiedyś Probe 2.2 GL 90r

Niech gra muzyka i gaz do dechy :D
Komu w drogę temu pedał w podłogę :]
Awatar użytkownika
wingerman
Klubowicz
Posty: 2878
Rejestracja: 2003-03-21 10:31
Car: Probe 3.0L
Lokalizacja: Łódź/W-wa

Post autor: wingerman »

Napisz ze szukasz silniczka w dziale gielda... ktos pewnie ma.
Obrazek

Rowy dla rowerzystow.
I gen 90r. LX 3,0L V6
Gość

Post autor: Gość »

Ech ja mam niestety to samo, a przynajmiej podobnie. Jak wlacze na opcje INT - czasowa to przetra raz i wiecej nie chca przelacze na LOW lub HIGH - nic, dopiero na OFF sie zloza i dalej to samo. Pewnej deszczowej nocy tak mnie wkurzyly ze zaczalem tak krecic tym przelacznikiem i w niego na... yyy tzn uderzac ze zaczelo dzialac jak nalezy, ale co dziwne gdyu zrobilem to samo na wyl. silniku to nic nie poskutkowalo. Nie wiem jaki to ma wplyw na to. Czy jest mozliwosc zeby to jakos sprawdzic czy to wina silniczka, przelacznika czy przekaznika? A i jak wjade w jakas dziure glebsza to tez potrafia przetrzec szybe z wrazenia (chyba co byum wiecej nie wjezdzal, ale w Polsce to nie takie latwe gdyz czasem nie ma wyboru :x ) Sam co u Ciebie w koncu wyszlo?
Awatar użytkownika
Sam
Posty: 471
Rejestracja: 2004-05-27 22:04
Car: Probe 96r, 2.0 16V
Gallery: viewtopic.php?t=17752
Lokalizacja: Sosnowiec

Post autor: Sam »

nie wiem ;/ zaczeły działac same chcociaz cos sie zepsuło i teraz tylko dziłaja na high i musze sie za nie zabrac bo mam dosc ;(
Dziś Probe 2.0 16V 96r
Kiedyś Probe 2.2 GL 90r

Niech gra muzyka i gaz do dechy :D
Komu w drogę temu pedał w podłogę :]
Awatar użytkownika
Sam
Posty: 471
Rejestracja: 2004-05-27 22:04
Car: Probe 96r, 2.0 16V
Gallery: viewtopic.php?t=17752
Lokalizacja: Sosnowiec

Post autor: Sam »

ale u mnie nie jest to silniczek ;p mozna go sprawdzic na krutko
w silniczku sa 3 kable do zasilania pierwszy od lewej jest to biegun dodatni i załancza sie on po włonczeniu na która kolwiek pozycje a dwa pozostałe sa kolejno od low i high i nalezy przykladac tam biegun ujemny
jak sie a to kiedys wezme to moze jeszcze cos napisze ;p
Dziś Probe 2.0 16V 96r
Kiedyś Probe 2.2 GL 90r

Niech gra muzyka i gaz do dechy :D
Komu w drogę temu pedał w podłogę :]
Gość

Post autor: Gość »

OK, dzieki Sam! Ja juz mam dwa zapasowe przelaczniki w razie co w bagazniku i jutro jak nie bedzie lalo to wyciagam kokpit. Oczywiscie wzelkimi uwagami nieomieszkam sie podzielic ;)
Gość

Post autor: Gość »

Rozebralem deche, wymienilem przelacznik i... nic. Jak bylo tak jest nadal. Przetra 1 raz i koniec. Sam a gdzie jest kabel do silniczka od INT??? Wogole nie wiem co dalej...
Awatar użytkownika
Gacek Wrocław
Posty: 405
Rejestracja: 2003-09-24 17:17
Car: brak
Lokalizacja: Wrocław

Post autor: Gacek Wrocław »

mialem podobne objawy ale wystarczyło przeczyścic styki w kostkach przy silniku + wd40
Awatar użytkownika
piotrek
Posty: 793
Rejestracja: 2004-06-22 18:33
Car: brak
Lokalizacja: Zabrze

Post autor: piotrek »

Mam też coś podobnego z wycieraczkami czasami jak załącze to nie działają musze walnąć w deske koło przełącznika wycieraczek i działają , poprostu przed użyciem wstrząsnąć :lol: :lol: . Mi sie zdaje że to przełącznik czasem jak też wyłącze to dalej działają musze przekręcić kilka razy i sie wtedy wyłączą.
Mechanika samochodowa
Pranie czyszczenie tapicerek
ptemenid

wycieraczki raz działaja raz nie

Post autor: ptemenid »

miałem probe GT z 1989 roku i to wystepowało wystarczyło ruszyć delikatnie kluczykiem w stacyjce dosłownie nie przekrecając i problem znikał już działały!!!
Gość

Post autor: Gość »

Wymienilem przelacznik, przeczyscilem styki przy silniku i nic :evil: To cos innego, chyuba miedzy silnikiem , a przelacznikiem. Jak walne w kierownice to przestaja dzialac, jak znowu walne to znow dzialaja, ale gorzej podczas jazdy kiedy non-stop wstrzasy powoduja zacinanie sie sie ich. Chyba bede usial rozbierac pol samochodu i cm po cm po kabelku sprawdzac gdzie jest wina :evil: :evil: :evil:
Awatar użytkownika
Sam
Posty: 471
Rejestracja: 2004-05-27 22:04
Car: Probe 96r, 2.0 16V
Gallery: viewtopic.php?t=17752
Lokalizacja: Sosnowiec

Post autor: Sam »

poqwiem szczrze że na poczatku miałem tak samo przy wszczasach mi sie same włanczały. raz zapaliłęm silnik jade i zaczeło lac nie działaja zaczeły dziac dopiero po wyłonczeniu stacyjki i ponownym właczeniu ;/ mozliwe ze kostka w stacyjce jest dupiata i nie łonczy ?? nie wiem nie mam czasu rozebrac deski i sie bawic ciesze sie ze chociaz na high mi chodza :] pozdrawiam
Dziś Probe 2.0 16V 96r
Kiedyś Probe 2.2 GL 90r

Niech gra muzyka i gaz do dechy :D
Komu w drogę temu pedał w podłogę :]
Gość

Post autor: Gość »

Hmm, u mnie to nie pomaga. Wylaczenie stacyjki nic nie daje, nie wiem co jest ale zawsze pomaga uderzenie w kierownice, jak walne w nia na dole to raz sie zalaczaja, a raz rozlaczaja wycieraczki. Przeczyszczenie stylow nic nie dalo, wymiana przelacznika tez nie i stacyjka tak samo bezskutecznie, moze gdzies cos nie styka i stad wstrzas ma wplyw na dzialanie, ale dlaczego przelaczenie na OFF i z powrotem tez powoduje ze zaczynaja znow dzialac to nie rozumiem.
Awatar użytkownika
Jedrek
Posty: 1134
Rejestracja: 2004-06-24 10:19
Car: Igen 1992 2,2GT
Lokalizacja: Ośno Lubuskie
Kontakt:

Post autor: Jedrek »

Potrzebowałbym schematu elektrycznego.

Mam dziwny objaw bo gdy przyspieszam działają przawidłowo, natomiast gdy hamuję obijają się o obramowanie szyby.
Fioletowy FORD PROBE I czywiście GT + LPG OMVL DREAM XXIN:):):):):)
Yamaha Xj 550 `83
Kawasaki ZZR600 `98
był: † Black Ford Frobe 2,2 Turbo GT `92 + LPG OMVL DREAM XXIN † A.D. 08.12.2006 Death! ;(
Awatar użytkownika
spown
Posty: 633
Rejestracja: 2004-09-23 20:49
Gallery: viewtopic.php?t=5507
Lokalizacja: Poznań
Kontakt:

Post autor: spown »

U mnie też wycieraczki wariują (np. przetrą 2 razy i stają na środku szyby, trzeba przełączyć, żeby się schowały), ale tylko rano jak samochód jest jezscze zimny, później cały czas jest ok (po 3 minutach jazdy...).
Mówią źle, mówią zły, mówią wariat...
Był: Ford Probe 2.2 GL ganz rot ;)
Jest: Mitsubishi Galant 2.5 V6
Awatar użytkownika
Jedrek
Posty: 1134
Rejestracja: 2004-06-24 10:19
Car: Igen 1992 2,2GT
Lokalizacja: Ośno Lubuskie
Kontakt:

Post autor: Jedrek »

U mnie jest to prawie zawsze zasadą więc jeśli ktoś ma schemat to bym poprosił na e-mail.
Chciałbym sprawdzić ew. dowiedzieć się na jakiej zasadzie steruje pracą wycieraczek i gdzie szukać ew. przyczyn
:)
Fioletowy FORD PROBE I czywiście GT + LPG OMVL DREAM XXIN:):):):):)
Yamaha Xj 550 `83
Kawasaki ZZR600 `98
był: † Black Ford Frobe 2,2 Turbo GT `92 + LPG OMVL DREAM XXIN † A.D. 08.12.2006 Death! ;(
ODPOWIEDZ

Wróć do „I gen (1989 - 1992)”