termostat i pompa wody,

Awatar użytkownika
jarsonik
Posty: 993
Rejestracja: 2007-07-22 12:03
Car: brak
Gallery: viewtopic.php?t=13697
Lokalizacja: Białystok

Re: termostat i pompa wody,

Post autor: jarsonik » 2009-10-16 08:09

na postoju, jeżeli nei masz płynu w układzie ot nie będziesz miał ciepłego nawiewu. Strawdzałem u siebie i tez tak miałem, gdy mi pompa padała
2,5 V6 Generation two. 93r. Czarna perełka
Piliście, to kto u was prowadzi samochód?? cruise control. hahahah
MISIEK: "żałuję tego, że tak Cię usunąłem.."

Awatar użytkownika
Astro
Posty: 617
Rejestracja: 2007-05-02 22:42
Gallery: viewtopic.php?t=12878
Lokalizacja: Vault 101

Re: termostat i pompa wody,

Post autor: Astro » 2009-10-16 20:46

Witam,

Chciałbym prosić o pomoc w diagnozie problemu.
Objawy są następujące: po odpaleniu auta, nie istotne czy jest zimno czy ciepło. włącza się wiatrak chłodnicy (strona kierowcy). Silnik jest zimny a wiatrak działa, chyba coś jest nie tak?
Co może powodować takie działanie wiatraka?
Pytanie dodatkowe, czy w probe jest układ samoodpowietrzający układ chłodzenia?

Pozdrawiam.
Ford probe 2,5 KLZE
My definition is High Definition.

Awatar użytkownika
jarsonik
Posty: 993
Rejestracja: 2007-07-22 12:03
Car: brak
Gallery: viewtopic.php?t=13697
Lokalizacja: Białystok

Re: termostat i pompa wody,

Post autor: jarsonik » 2009-10-17 10:32

generalnie odpowietrzenie układu chłodzenia odbywa się przez korek zbiorniczka wyrównawczego znajdujący sie po prawej stronie silnika (stojąc na przeciwko samochodu) sukcesywne dolewanie płynu do tego zbiorniczka spowoduje w końcu odpowietrzenie całego układu. Rada kocurq'a która działa, sam sprawdzałem. powodzenia
2,5 V6 Generation two. 93r. Czarna perełka
Piliście, to kto u was prowadzi samochód?? cruise control. hahahah
MISIEK: "żałuję tego, że tak Cię usunąłem.."

Awatar użytkownika
Easy Rider
Posty: 578
Rejestracja: 2002-12-27 15:30
Car: brak
Lokalizacja: Chorzów

Re: termostat i pompa wody,

Post autor: Easy Rider » 2009-10-20 22:42

Witam, dołacze sie do tematu. Po odkreceniu plastikowego motylka na dole chłodnicy nic nie leci, chce wymienic płyn. Wykreciłem cały motylek i nic. Czy przyczyna moze byc brud? Jakies sugestie? Pozdr. ER
Easy Rider GG 4443928


pjlkwk@onet.eu 2,5 '93

Awatar użytkownika
derek
Posty: 332
Rejestracja: 2008-02-03 13:12
Car: Probe 2.0 16V
Gallery: viewtopic.php?t=14135
Lokalizacja: Tarnów, Kluczbork

Re: termostat i pompa wody,

Post autor: derek » 2009-10-21 14:05

Easy Rider pisze:Witam, dołacze sie do tematu. Po odkreceniu plastikowego motylka na dole chłodnicy nic nie leci, chce wymienic płyn. Wykreciłem cały motylek i nic. Czy przyczyna moze byc brud? Jakies sugestie? Pozdr. ER
jesli jest plyn w chlodnicy to moze cos przytkalo spływ... a korek od góry odkreciles?
Probe 2.0 , rocznik`95 (wg VIN `94), wersja HIGHLIGHT

Awatar użytkownika
Easy Rider
Posty: 578
Rejestracja: 2002-12-27 15:30
Car: brak
Lokalizacja: Chorzów

Re: termostat i pompa wody,

Post autor: Easy Rider » 2009-10-21 16:37

Płyn jest w całym układzie, korek odkrecony---moze jakis syf zatkał odplyw, tylko czym to przetkac?
Easy Rider GG 4443928


pjlkwk@onet.eu 2,5 '93

Awatar użytkownika
vitek
Klubowicz
Posty: 1749
Rejestracja: 2007-11-22 17:26
Gallery: viewtopic.php?t=13010
Lokalizacja: Skarżysko

Re: termostat i pompa wody,

Post autor: vitek » 2009-10-21 19:03

Spróbuj sprężonym powietrzem, może nawet wystarczy pompką do kół.
był Ford Probe 2.0 16V - '96 Grey Green Metallic
jest Mondeo MK3 2.0 16V 145 KM ATX

Awatar użytkownika
Easy Rider
Posty: 578
Rejestracja: 2002-12-27 15:30
Car: brak
Lokalizacja: Chorzów

Re: termostat i pompa wody,

Post autor: Easy Rider » 2009-10-21 23:06

vitek pisze:Spróbuj sprężonym powietrzem, może nawet wystarczy pompką do kół.
:shock: Niestety, w chłodnicy nie ma zaworu do pompowania,a na powaznie to myslałem o jakims srodku chemicznym--cos w rodzaju softkreta
Easy Rider GG 4443928


pjlkwk@onet.eu 2,5 '93

Awatar użytkownika
weteran
Posty: 306
Rejestracja: 2006-06-05 15:01
Gallery: viewtopic.php?t=10332
Lokalizacja: Mikołów

Re: termostat i pompa wody,

Post autor: weteran » 2009-10-22 07:44

Zapomnij o środkach. Jeśli nie leci spuść płyn dolnym wężem z chłodnicy.
Ford Probe 2.2 GL '89

Awatar użytkownika
jarsonik
Posty: 993
Rejestracja: 2007-07-22 12:03
Car: brak
Gallery: viewtopic.php?t=13697
Lokalizacja: Białystok

Re: termostat i pompa wody,

Post autor: jarsonik » 2009-10-22 08:32

no a jakimś patykiem nie możesz??
2,5 V6 Generation two. 93r. Czarna perełka
Piliście, to kto u was prowadzi samochód?? cruise control. hahahah
MISIEK: "żałuję tego, że tak Cię usunąłem.."

Awatar użytkownika
bany0072
Posty: 104
Rejestracja: 2009-05-09 00:17
Car: pRoBe II 95 2.0 16v HIGHLIGHT
Gallery: viewtopic.php?t=16573
Lokalizacja: Krasnystaw

Re: termostat i pompa wody,

Post autor: bany0072 » 2009-11-11 11:35

Możliwe że masz zapowietrzony układ chłodzenia, wtedy też nie będzie dobrze grzał. A obroty po dopaleniu masz w porządku, nie falują albo nie są za wysokie??
PROBE STYLE by BANY

Awatar użytkownika
Easy Rider
Posty: 578
Rejestracja: 2002-12-27 15:30
Car: brak
Lokalizacja: Chorzów

Re: termostat i pompa wody,

Post autor: Easy Rider » 2009-11-11 22:13

Zdjałem waz z chłodnicy, jest ok.Płyn wymieniony. Układ nie jest zapowietrzony. Niby wszystko w porzadku, tylko wskaznik temperatury bardzo szybko dochodzi do połowy skali--tak zostaje. Mam takie odczucie, ze nie ma krazenia w obiegu. Podobno sa rozne układy chłodzenia-podcisnieniowy i cisnieniowy. jak to wyglada w II gen.? Przy odkreconym korku (ten z lewej, patrzac z przodu auta) wyrzuca płyn po dodaniu gazu, czyli niby z pompa wszystko ok.Ogrzewanie działa, nie jestem pewien, ale chyba wiatrak sie nie załacza--cos jest nie tak, musze to dokładnie obserwowac
Easy Rider GG 4443928


pjlkwk@onet.eu 2,5 '93

Awatar użytkownika
bany0072
Posty: 104
Rejestracja: 2009-05-09 00:17
Car: pRoBe II 95 2.0 16v HIGHLIGHT
Gallery: viewtopic.php?t=16573
Lokalizacja: Krasnystaw

Re: termostat i pompa wody,

Post autor: bany0072 » 2009-11-12 11:52

Wiatrak powinien się włączyć jeśli wskazówka przekroczy połowę skali (możesz go sprawdzić na krótko podłączając pod akumulator). Jeśli wskazówka temp. jest na środku to wszystko jest ok. Ten korek z lewej służy do ewentualnego dolewania płynu po to żeby odpowietrzyć układ na biegu jałowym bez dodawania gazu. Aż bąbelki powietrza przestaną się wydostawać.
PROBE STYLE by BANY

buron
Posty: 8
Rejestracja: 2010-02-15 14:02
Car: Probe II 2,0 16V, 1996r.
Lokalizacja: Rzeszów

Re: termostat i pompa wody,

Post autor: buron » 2010-02-22 11:41

Witam. Podpinam się pod ten temat z takim problemem... Jakiś czas temu po przejechaniu ok 70km bez przerw, przy temp. zewnętrznej ok -8stC przestało wiać ciepłe powietrze. Większość drogi zmuszony byłem jechać na mix albo nawiewie na szybę bo mam spory problem z parowaniem szyb w takich warunkach (dogrzewałem się ustawiając na vent). Po tych 70km a teraz to nawet po przejechaniu kilkunastu km w mieście zaczyna się problem z brakiem ciepłego nawiewu. Po odpaleniu samochodu wszystko jest ok, ładnie łapie temperaturę, nigdy się nie grzeje (wskazówka zawsze jest na środku skali) ale po jakimś czasie nie grzeje. Dodam jeszcze ze po włączeniu opcji "mix" albo "na szybę" po jakimś czasie słychać bulgot (coś jakby woda się gotowała) pod nogami pasażera. Proszę o jakaś rade, od czego zacząć, termostat, pompa klimatyzacji, a może uszczelka pod głowica ?

Awatar użytkownika
bany0072
Posty: 104
Rejestracja: 2009-05-09 00:17
Car: pRoBe II 95 2.0 16v HIGHLIGHT
Gallery: viewtopic.php?t=16573
Lokalizacja: Krasnystaw

Re: termostat i pompa wody,

Post autor: bany0072 » 2010-02-22 14:34

Masz klimatyzację?? Sprawdź poziom płynu chłodniczego w chłodnicy i w zbiorniczku. Ja miałem podobny problem, brak ogrzewania, wymieniłem termostat i wszystko wróciło do normy. Masz 2.0 więc łatwo go sprawdzić odkręcając termostat (dwie śrubki z przodu bloku silnika, do obudowy termostatu jest przymocowany wąż biegnący od chłodnicy) Podstaw sobie jakiś pojemnik, odepnij wąż, odkręć śrubki, wyjmij termostat, zagotuj wodę i wrzuć go do naczynia z gorąca wodą, powinien się otworzyć przy 82 stopniach, jeśli się nie otworzy musisz kupić nowy, koszt to ok 40 zł. Zależy od kogo.
PROBE STYLE by BANY

Awatar użytkownika
Sam
Posty: 471
Rejestracja: 2004-05-27 22:04
Car: Probe 96r, 2.0 16V
Gallery: viewtopic.php?t=17752
Lokalizacja: Sosnowiec

Re: termostat i pompa wody,

Post autor: Sam » 2010-02-22 16:25

może jeszcze się nie domykać tak jak mój ;) przy 82 stopniach się ładnie otwierał
po czym przy studzeniu się zaczynał zamykać ale nie do końca - pozostawałą mała szczelina - przez którą ciągle płynęła woda rezultat był taki że potrafiło mi w górach silnik wystudzić do zera ;D przy hamowaniu silnikiem. W mieście niby miał dobrą temperaturę ale grzanie było raczej słabe.
Gdyby termostat się nie otwierał powinieneś mieć piekarnik w samochodzie ;P i wtedy temperatura przekroczy połowę i faktycznie może się coś gotować.

Jeżeli termostat będzie sprawny to możesz mieć przytkaną nagrzewnice ( efekt jeżdżenia na wodzie a nie na płynie), no albo może ci się jakimś cudem zapowietrzać nagrzewnica ;/ i faktycznie może wydawać wtedy odgłosy. Hym jeszcze na wszelki wypadek sprawdź korek od chłodnicy - przy skopanym korku różne rzeczy się mogą dziać.
Dziś Probe 2.0 16V 96r
Kiedyś Probe 2.2 GL 90r

Niech gra muzyka i gaz do dechy :D
Komu w drogę temu pedał w podłogę :]

Awatar użytkownika
Angello2135
Posty: 18
Rejestracja: 2009-10-22 18:09
Car: Czerwony Probo 2.0 16V
Lokalizacja: Wieluń

Re: termostat i pompa wody,

Post autor: Angello2135 » 2010-08-20 17:41

Witam
Mam pytanie czujnik od temp. wody ten co na zegarze pokazuje się zawiesił w jednej pozycji poniżej N jak jest nazwa 'NORMAL' po podgrzaniu go zapalniczką wskazówka ledwo wskoczyła na N a nie do końca skali.Czemu tak jest czy jest nie dobry? Czy da sie kupic nowy lub uzywany ale dobry ?A wogole to potrzebuje zapasowej żaróweczki do kontrolek w zegarach cała z tym plastykowym uchwytem?.Pozdrawiam Kupiłem nowy czujnik i nadal sie nie załącza wentylator( załącza sie wtedy gdy odłączę kostkę dochodząca do czujnika).Kolega powiedział mi że mam nie dobry czujnik i termostat wiec tez go kupiłem bede wymieniał go w czwartek wiec bedzie wiedział czy to termostat.Bo zaczął mi dużo palić.Wymieniłem tłumik bo dziura mi sie zrobiła.Ale dowiedziałem sie ze przez układ chłodzenia też moze duzo palić. Wentylator mam dobry bo sprawdzał mi kolega elektryk.Prosze o pomoc bo sam nie moge sobie z tym poradzić. na forum szukałem ale nic nie znalazłem.Pomoże mi Pan ?Chodzi o Probe 2.OL rocznik 94.dziś wymieniałem termostat i nadal wskaźnik nic nie pokazuje.Czy to wskaxnik ten mały czujnik jest nie dobry czy co .Prosze bardzo was o pomoc :( Bo nikt na forum niechce mi odpisac i pomóc.

Awatar użytkownika
bogdano
Posty: 458
Rejestracja: 2010-07-01 13:02
Car: Probe 2.0 16V 1994 wersja Hamerykańska i V6 granat EURO 96'
Gallery: viewtopic.php?t=19509
Lokalizacja: Jaworzno

Re: termostat i pompa wody,

Post autor: bogdano » 2010-08-20 20:05

Odepnij sobie od tego malutkiego czujnika kabelek, jeden koniec miernika do styku a drugi do masy i zmierz oporność przy zimnym silniku i tak samo jak się nagrzeje.
Powinno ci pokazywać oporności takie jak w wątku o zegarach czyli przy zimnym silniku ok 230 Ohm a przy nagrzanym do ok. 100 st. C powinien pokazywać ok. 100 Ohm.

Jak ci pokazuje ok. 100 Ohm i podłączysz kabelek lecący do licznika to wskazówka powinna się wyhylić na połowę skali.

Jak wskazówka się nie wyhyla to znaczy że masz albo zrypany moduł w liczniku albo coś pokopane z instalacją.

Pozdr

P.S. Czujnik temperatury na zegary służy tylko do zegarów. Wentylatorem na chłodnicy steruje czujnik ECT.
Lepsze dwa Probki w garażu niż Porshe w kalendarzu ;)

Obrazek Obrazek

Awatar użytkownika
Robert
Posty: 12613
Rejestracja: 2004-10-21 19:12
Car: Probe GT2.0'89; ForTwo 0.6turbo; HRV 1.6
Gallery: viewtopic.php?t=6900
Lokalizacja: Leszno (maz)
Kontakt:

Re: termostat i pompa wody,

Post autor: Robert » 2010-08-20 20:33

bogdano pisze:P.S. Czujnik temperatury na zegary służy tylko do zegarów. Wentylatorem na chłodnicy steruje czujnik ECT.
2_0.GIF
2_5.GIF
2_5.GIF (11.01 KiB) Przejrzano 5271 razy
Poświęć niecałe 2 minuty na naukę korzystania z forum: :arrow: Lekcja 1 (bardzo krótka) i :arrow: Lekcja 2 (krótka)
Obrazek ObrazekObrazek'89 2.0 Turbo downgrade

Awatar użytkownika
mysz
Klubowicz
Posty: 1890
Rejestracja: 2010-04-03 15:02
Gallery: viewtopic.php?t=18115
Lokalizacja: wwa

Re: termostat i pompa wody,

Post autor: mysz » 2010-08-22 19:40

Witam,
proszę o jakąś diagnozę- proboszczowi robi się gorąco.
Problem zaczął się dziś. Przed wyjazdem z rana na działkę, postanowiłem dolać oleju do silnika (pierścienie do wymiany). Dolałem 0.6litra, tak, że na bagnecie jest dokładnie połówka.
Dojeżdżając do celu podróży zauważyłem, że temperatura silnika jest wyższa niż zwykle- normalnie wskaźnik kończy swoją pracę w pozycji między literką O a R- dziś zatrzymał się między M a A.
W drodze powrotnej temperatura była jeszcze wyższa, bo wskaźnik zatrzymał się na literce L. Gdyby nie to, że działkę mam stosunkowo blisko miejsca zamieszkania, to musiałbym robić jakiś dłuższy postój po drodze, bo zwyczajnie by się zagotował.

Wentylatory mi się załączają, płyn w zbiorniczku wyrównawczym jest (wężyki nie są odłączone), chłodnica ok- jest gorąca, termostat raczej sprawny- włączyłem ogrzewanie i leciało non stop gorące powietrze, pasek od pompy wody pracuje- będę musiał jeszcze zobaczyć, czy przy zdjętym korku będzie mi wywalać płyn po dodaniu gazu, ale wydaje mi się, że pompa też jest ok.

Jedyna rzecz, która przychodzi mi do głowy, to fakt, że mam kupę śmieci/robali utkwionych w chłodnicy. Czy to może być przyczyną takiej wysokiej temperatury? Jutro się biorę za czyszczenie, tylko co wtedy, jeśli temperatura znowu będzie taka wysoka?
Pozdrawiam serdecznie.
Było: Probe '94r
Jest: ST220 2005r

Awatar użytkownika
Sam
Posty: 471
Rejestracja: 2004-05-27 22:04
Car: Probe 96r, 2.0 16V
Gallery: viewtopic.php?t=17752
Lokalizacja: Sosnowiec

Re: termostat i pompa wody,

Post autor: Sam » 2010-08-22 23:00

na jakiej podstawie stwierdziłeś że termostat jest sprawny ? bo ogrzewanie grzeje ? ogrzewanie grzeje nawet jak jest zrypany mógł się zepsuć na kilka sposobów może sie nie otwierać nie zamykać
Dziś Probe 2.0 16V 96r
Kiedyś Probe 2.2 GL 90r

Niech gra muzyka i gaz do dechy :D
Komu w drogę temu pedał w podłogę :]

Awatar użytkownika
mysz
Klubowicz
Posty: 1890
Rejestracja: 2010-04-03 15:02
Gallery: viewtopic.php?t=18115
Lokalizacja: wwa

Re: termostat i pompa wody,

Post autor: mysz » 2010-08-22 23:25

Tzn. ja tego nie stwierdziłem, tylko wykluczyłem. M.in. po tym ogrzewaniu+ po ciepłej chłodnicy. Wydaje mi się, że to wystarcza na wyeliminowanie.
Pozdrawiam.
Było: Probe '94r
Jest: ST220 2005r

Awatar użytkownika
Sam
Posty: 471
Rejestracja: 2004-05-27 22:04
Car: Probe 96r, 2.0 16V
Gallery: viewtopic.php?t=17752
Lokalizacja: Sosnowiec

Re: termostat i pompa wody,

Post autor: Sam » 2010-08-22 23:41

wiesz opcja może być taka że otwiera się za mało też będzie się grzał - druga sprawa w termostacie jest dziurka bardzo mała co prawda ale zawsze minimalny obieg do chłodnicy jest. Kwestia następna kiedy ostatnio wymieniałeś korek w chłodnicy ? - Jeżeli w układzie będzie za duże ciśnienie to też będzie grzał się mocniej. Jak pojeździsz węże są bardzo twarde ? Jeżeli są bardzo twarde to może być strzelony korek albo gorzej uszczelka pod głowicą. Jeszcze powiedz czy jeździsz na płynie czy na wodzie ?? Wbrew pozorom jeśli twoja chłodnica jest zabita to rdzą od środka a nie komarami z wierzchu ;P

Nie odkręcaj czasem korka na ciepłym silniku bo możesz się konkretnie poparzyć. Jak na zimnym odkręcisz korek to jeśli trzeba uzupełnij płyn i zapal wypatruj czy nie pompuje powietrza do układu. Jeżeli ciągle będą lecieć bąble to na 90 % uszczelka pod głowicą. Nie wiem co jeszcze ci doradzić napisz co jeszcze spostrzeżesz.
Dziś Probe 2.0 16V 96r
Kiedyś Probe 2.2 GL 90r

Niech gra muzyka i gaz do dechy :D
Komu w drogę temu pedał w podłogę :]

Awatar użytkownika
Angello2135
Posty: 18
Rejestracja: 2009-10-22 18:09
Car: Czerwony Probo 2.0 16V
Lokalizacja: Wieluń

Re: termostat i pompa wody,

Post autor: Angello2135 » 2010-08-23 22:18

Witam i dobry wieczór
Pewnie mam coś z modułem od wskazówki temp. wody. wykręciłem cały licznik jak sprawdzić czy jest dobry moduł i czy coś da się zrobić z nim żeby działał?
A druga sprawa to to ze wentylatora nie włącza czujnik od temperatury,gdy odepnę go z kostki to na przekręconym zapłonie się włącza.Czy to wina instalacji ? Bo instalacja jest coś gmatwana tylko pod czujnik od wskazówki bo był docinany inny kabelek.A oporność ma 150ohm.A może się zawiesiła wskazówka.Gdy wyciągałem licznik to opadła jak odłączyłem kostki.Jutro kolega powiem mi czy da się coś zrobić z tym modułem czy nie.Bo mówił ze ma cos podobnego chyba w mitsubishi galancie 2.0.Pozdrawiam :)

Awatar użytkownika
mysz
Klubowicz
Posty: 1890
Rejestracja: 2010-04-03 15:02
Gallery: viewtopic.php?t=18115
Lokalizacja: wwa

Re: termostat i pompa wody,

Post autor: mysz » 2010-08-25 20:43

Sam pisze:wiesz opcja może być taka że otwiera się za mało też będzie się grzał - druga sprawa w termostacie jest dziurka bardzo mała co prawda ale zawsze minimalny obieg do chłodnicy jest. Kwestia następna kiedy ostatnio wymieniałeś korek w chłodnicy ? - Jeżeli w układzie będzie za duże ciśnienie to też będzie grzał się mocniej. Jak pojeździsz węże są bardzo twarde ? Jeżeli są bardzo twarde to może być strzelony korek albo gorzej uszczelka pod głowicą. Jeszcze powiedz czy jeździsz na płynie czy na wodzie ?? Wbrew pozorom jeśli twoja chłodnica jest zabita to rdzą od środka a nie komarami z wierzchu ;P

Nie odkręcaj czasem korka na ciepłym silniku bo możesz się konkretnie poparzyć. Jak na zimnym odkręcisz korek to jeśli trzeba uzupełnij płyn i zapal wypatruj czy nie pompuje powietrza do układu. Jeżeli ciągle będą lecieć bąble to na 90 % uszczelka pod głowicą. Nie wiem co jeszcze ci doradzić napisz co jeszcze spostrzeżesz.

Więc tak:
korek na chłodnicy nie wiem kiedy był wymieniany, bo samochód mam nieco ponad pół roku. Odnośnie węży (zapomniałem o tym wcześniej napisać): przy tej właściwej temp. silnika nie są twarde; na tej wyższej temp. nie sprawdzałem.

Uszczelkę pod głowicą wykluczam z powodów:
1. Brak "majonezu" na korku wlewu oleju
2. Brak oleju w zbiorniku wyrównawczym
3. Przy padniętej uszczelce pod głowicą samochód niesamowicie dymi, u mnie tego nie ma.

Teraz pytania/plany na weekend (obecnie samochód stoi na parkingu i czeka na reaktywację ;) ):
- na początku wezmę zaleję chłodnicę środkiem do czyszczenia, pojeżdżę, spuszczę całość, zaleję nowym płynem chłodzącym;
- sprawdzę korek na chłodnicy;
- chcąc wykluczyć padnięty termostat, mam w planach go usunąć, przejechać się i zbadać czy silnik się nie będzie grzał. Tylko pytanie teraz- czy usunięcie nie spowoduje jakiejś innej awarii? Miałoby to być tylko i wyłącznie do pierwszego nagrzania się silnika.

Pozdrawiam serdecznie, dzięki za pomoc ;).
Było: Probe '94r
Jest: ST220 2005r

ODPOWIEDZ

Wróć do „2.5 V6 KL”